JEEP® FORUM ITALIA
Benvenuto su WRANGLERMANIA FORUM, la community più numerosa d'Italia!


Registrati GRATUITAMENTE e visualizza tutte le sezioni multimediali e tecniche che il nostro Forum offre!


Una volta completata la procedura di registrazione ti consigliamo di leggere il Regolamento del Forum e di presentarti nell'apposita sezione.

WRANGLERMANIA utilizza i Cookie per gestire e migliorare la tua esperienza di navigazione.
Chiudendo questa notifica o interagendo con questo sito acconsenti al nostro utilizzo deicookie.


Grazie l'AD
JEEP® FORUM ITALIA
Vuoi reagire a questo messaggio? Crea un account in pochi clic o accedi per continuare.
Cerca
Risultati per:
Ricerca avanzata
Chi è online?
In totale ci sono 99 utenti online: 1 Registrato, 0 Nascosti e 98 Ospiti :: 2 Motori di ricerca

Obsolete

Guarda la lista completa

Tool

Traduttore
FRIENDS
VISITE
counter
Condividi
Andare in basso
avatar
Silviod84
Jeeper °I
Jeeper °I
Data d'iscrizione : 16.10.20
Età : 36
Località : Monza

Alcuni dubbi su jku rubicon Empty Alcuni dubbi su jku rubicon

il Ven 16 Ott 2020, 20:44
Ciao ragazzi, sono da poco possessore di una jku Rubicon del 2017 (acquistata usata in concessionaria Jeep), magari riuscite ad aiutarmi a capire se è tutto ok o c’è qualcosa da sistemare..

- ho notato con motore acceso e auto ferma un rumore (vibrazione) nella plancia.. penso di aver capito che sono i tubi del condizionare che vibrano: in officina dicono che è normale e non si può fare nulla.. possibile? Qualcuno ha esperienza?
- mi sembra che l’aria Del riscaldamento esca tiepida (per sentirla calda devo mettere al massimo e allora si soffoca) in officina mi dicono che funziona tutto bene, È possibile che anche non in AUTO il sistema moduli la temperatura dell’aria per mantenere quella richiesta?
- su Rubicon è possibile mettere i sedili riscaldati?

Grazie per l’aiuto
vedràn
vedràn
Jeeper °II
Jeeper °II
Data d'iscrizione : 18.02.16
Età : 53
Località : Udine

Alcuni dubbi su jku rubicon Empty Re: Alcuni dubbi su jku rubicon

il Ven 27 Nov 2020, 17:44
Azz... Una volta rispondevano in tanti, a qualsiasi richiesta... Boh, ti dico la mia:Io ho avuto il rubicon e non aveva nessun rumore. La maggior parte delle volte, sono i connettori della radio e/o antenna che vibrano/sbattono negli scatolati.Se la macchina scalda male, forse hanno sostituito il refrigerante ed è rimasta aria nel circuito:basta girare col scaldamento al massimo della temperatura per qualche km e poi verificare il livello refrigerante nel radiatore (non solo nella vaschetta). I circuiti riscaldanti si possono montare in qualsiasi auto, trovando un posto decente per gli interruttori e/o termostati.
Torna in alto
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.