JEEP® FORUM ITALIA
Benvenuto su WRANGLERMANIA FORUM, la community più numerosa d'Italia!


Registrati GRATUITAMENTE e visualizza tutte le sezioni multimediali e tecniche che il nostro Forum offre!


Una volta completata la procedura di registrazione ti consigliamo di leggere il Regolamento del Forum e di presentarti nell'apposita sezione.

WRANGLERMANIA utilizza i Cookie per gestire e migliorare la tua esperienza di navigazione.
Chiudendo questa notifica o interagendo con questo sito acconsenti al nostro utilizzo deicookie.


Grazie l'AD
JEEP® FORUM ITALIA
Vuoi reagire a questo messaggio? Crea un account in pochi clic o accedi per continuare.
Cerca
Risultati per:
Ricerca avanzata
Chi è online?
In totale ci sono 57 utenti online: 1 Registrato, 0 Nascosti e 56 Ospiti :: 1 Motore di ricerca

cmarino

Guarda la lista completa

Tool

Traduttore
FRIENDS
Condividi
Andare in basso
Squarchmeister
Squarchmeister
Jeeper °I
Jeeper °I
Data d'iscrizione : 25.05.20
Età : 29
Località : Civitanova marche

Autoradio cinese non funziona audio  Empty Autoradio cinese non funziona audio

il Lun 25 Mag 2020, 16:57
Ciao a tutti, come da titolo scrivo per avere un aiuto da parte vostra, ho acquistato un autoradio cinese da un rivenditore italiano, ho gia letto un argomento simile ma il mio caso è diverso. La mia autoradio era fornita con cavo e centralina cambus per comandi al volante  e audio. Il problema è che nessuno dei due funziona. Il rivenditore mi sta trattando come se fossi un’imbecille e che il problema sia causato da me. Questo è il terzo autoradio cinese che monto su un auto e di questi problemi mai avuti. Qualcuno sa darmi una mano? Mi è stato detto che di centraline cambus ne esistono 2 modelli e che magari la mia è sbagliata, mi è stato detto che devo eliminare l’amplificatore (ma come il cambus non serve proprio per farlo lavorare?) mi è stato detto di entrare nel settaggio di fabbrica ( ma questa a differenza delle altre non ha una finestra dove poterci entrare). Insomma me ne sono state dette di tutti i colori, ma qui l’audio e i comandi al volante continuano a non funzionare! Qualche esperto che possa aiutarmi?


Ultima modifica di Squarchmeister il Lun 25 Mag 2020, 16:59, modificato 1 volta (Motivazione : Errore)
Torna in alto
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum