JEEP® FORUM ITALIA
Benvenuto su WRANGLERMANIA FORUM, la community più numerosa d'Italia!


Registrati GRATUITAMENTE e visualizza tutte le sezioni multimediali e tecniche che il nostro Forum offre!


Una volta completata la procedura di registrazione ti consigliamo di leggere il Regolamento del Forum e di presentarti nell'apposita sezione.

WRANGLERMANIA utilizza i Cookie per gestire e migliorare la tua esperienza di navigazione.
Chiudendo questa notifica o interagendo con questo sito acconsenti al nostro utilizzo deicookie.


Grazie l'AD
Cerca
Risultati per:
Ricerca avanzata
Chi è online?
In totale ci sono 92 utenti online: 13 Registrati, 0 Nascosti e 79 Ospiti :: 2 Motori di ricerca

5515, calisvaro, ClaF, Fabius, fratnike, lele80, mgnever, RUBIROBY, sergio_mi63, silbertino, storm837, T1Z1an0, Tatano

Guarda la lista completa

Ultimi argomenti
Ciao a tutti...Oggi alle 7:21 amSkywalker
JL benzinaIeri alle 11:09 amdorado87
PresentazioneIeri alle 7:37 amSkywalker
ciaoIeri alle 7:36 amSkywalker
Ciao a tutti Ieri alle 7:36 amSkywalker
verricello 95oo xtautomotiveLun Feb 17, 2020 11:59 amRUBIROBY
presentazioneLun Feb 17, 2020 11:54 amfratnike
Jeep wrangler Lun Feb 17, 2020 11:54 amfratnike
Buongiorno.Lun Feb 17, 2020 11:53 amfratnike
Buongiorno Lun Feb 17, 2020 11:53 amfratnike
Buongiorno Lun Feb 17, 2020 11:52 amfratnike
Wrangler ManiAcoLun Feb 17, 2020 11:50 amfratnike
PresentazioneLun Feb 17, 2020 11:48 amfratnike
eccomi!Lun Feb 17, 2020 11:42 amstorm837
D mi presentoLun Feb 17, 2020 11:02 amStrale
Ciao a tutti!!!Lun Feb 17, 2020 11:02 amStrale
CiaoLun Feb 17, 2020 11:01 amStrale
MI presentoLun Feb 17, 2020 11:01 amStrale
Tool

Traduttore
Condividi
Andare in basso
avatar
Flavioktm
Jeeper °I
Jeeper °I
Data d'iscrizione : 11.10.19
Età : 30
Località : Vittoria

Problemi con il mio jl 2019 Empty Problemi con il mio jl 2019

il Gio Feb 06, 2020 10:40 am
Salve a tutti ho acquistato un rubicon nuovo e dopo 140 km l'ho lavata perchè piena di fango qui tutto normale...il problema e che si è bagnato un connettore del 4wd perchè collegato male.
Si è accesa la spia serv 4wd quindi l'ho portata in officina. Hanno cambiato il sensore 4wd poi la centralina del cambio e ancora ad oggi dopo un mese non sanno ancora qual è il problema...forse dovrebbero sostituire il cambio...
Volevo sapere se qualcuno di voi ha avuto un problema simile con un rubicon nuovo di zecca.
RUBIROBY
RUBIROBY
Vice-AMMINISTRATORE
Vice-AMMINISTRATORE
Data d'iscrizione : 30.10.09
Età : 58
Località : Pavia

Problemi con il mio jl 2019 Empty Re: Problemi con il mio jl 2019

il Gio Feb 06, 2020 11:54 am
No, non mi pare sia gia' stato segnalato, ma il cambio funziona regolarmente, poi sara' il cambio o qualcosa nella scatola di rinvio trattandosi di un connettore che probabilmente servira' a segnalare l'inserimento del 4wd auto o fisso o riduttore.

________________________________
JL  RUBICON 2.2 automatico  3P  2019 nero
________________________________________________
Problemi con il mio jl 2019 20190711 Problemi con il mio jl 2019 Img-2012

Problemi con il mio jl 2019 Firma_10

....il Jl.. e' come il potere, logora.......chi non ce l'ha!!
avatar
Flavioktm
Jeeper °I
Jeeper °I
Data d'iscrizione : 11.10.19
Età : 30
Località : Vittoria

Problemi con il mio jl 2019 Empty Re: Problemi con il mio jl 2019

il Gio Feb 06, 2020 12:02 pm
Hanno scaricato tutti gli aggiornamenti ma non prende la taratura del 4wd..adesso gli ingegneri stanno decidendo cosa fare...nel frattempo io pago il finanziamento della t-rock e non del wrangler
RUBIROBY
RUBIROBY
Vice-AMMINISTRATORE
Vice-AMMINISTRATORE
Data d'iscrizione : 30.10.09
Età : 58
Località : Pavia

Problemi con il mio jl 2019 Empty Re: Problemi con il mio jl 2019

il Gio Feb 06, 2020 12:05 pm
ma la macchina funzionava regolarmente e c'era solo la spia accesa, il 4wd si inserisce comunque?

________________________________
JL  RUBICON 2.2 automatico  3P  2019 nero
________________________________________________
Problemi con il mio jl 2019 20190711 Problemi con il mio jl 2019 Img-2012

Problemi con il mio jl 2019 Firma_10

....il Jl.. e' come il potere, logora.......chi non ce l'ha!!
avatar
Flavioktm
Jeeper °I
Jeeper °I
Data d'iscrizione : 11.10.19
Età : 30
Località : Vittoria

Problemi con il mio jl 2019 Empty Re: Problemi con il mio jl 2019

il Gio Feb 06, 2020 12:07 pm
No il 4wd non si inseriva però la macchina va normalmente il 2wd...la cosa che mi fa rabbia e che neanche jeep sa quello che deve fare e vanno a prove stando mesi per fare dei lavori
fratnike
fratnike
Jeeper °III
Jeeper °III
Data d'iscrizione : 19.11.18
Età : 48
Località : Trieste

Problemi con il mio jl 2019 Empty Re: Problemi con il mio jl 2019

il Gio Feb 06, 2020 1:18 pm
Brutta questa... ma scusa, per capire, il 4wd serv è acceso con la macchina in 2H o si accende quando la passi in 4H auto o 4H part?

Io non sono un esperto ma dalla forza necessaria per muovere la leva non credo ci sia solo elettronica di mezzo.

avatar
Flavioktm
Jeeper °I
Jeeper °I
Data d'iscrizione : 11.10.19
Età : 30
Località : Vittoria

Problemi con il mio jl 2019 Empty Re: Problemi con il mio jl 2019

il Gio Feb 06, 2020 1:25 pm
Si la spia rimane accesa con le 2wd inserite e anche se metto le 4wd nn si inseriscono perchè c è una frizione che fa inserire le 4wd....fate controllare il connettore 4wd se a volte è agganciato male se no potete lasciare le vostre wrangler in officina come la mia e dimenticarla🤦🏻‍�
Torna in alto
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum