WranglerMania - Jeep® forum Italia
Vuoi reagire a questo messaggio? Crea un account in pochi click o accedi per continuare.
Ho bisogno del vostro aiuto !! Autoho10
Ho bisogno del vostro aiuto !! Garmin10
Ho bisogno del vostro aiuto !! Rocks10
Ho bisogno del vostro aiuto !! Totani10
Ho bisogno del vostro aiuto !! Tracti10
Ho bisogno del vostro aiuto !! Hm-ban10
Ho bisogno del vostro aiuto !! Fr-aut10
Ho bisogno del vostro aiuto !! Grafic10
Ho bisogno del vostro aiuto !! Autofo10
Ho bisogno del vostro aiuto !! Pneus-10
Chi è online?
In totale ci sono 144 utenti online: 8 Registrati, 0 Nascosti e 136 Ospiti :: 2 Motori di ricerca

Anfepa, Fili74, galbima, Guido nucci, issio, NicoleWranglerCamp, Obsolete, ZANFO

Guarda la lista completa

Nuovi argomenti
Tool

Statistiche
Abbiamo 11055 membri registratiL'ultimo utente registrato è NicoleWranglerCampI nostri utenti hanno pubblicato un totale di 478783 messaggiin 30988 argomenti
VISITE
counter
Condividi
Andare in basso
avatar
Carmine77
Jeeper °I
Jeeper °I
Data d'iscrizione : 13.11.19
Età : 43
Località : Desio

Ho bisogno del vostro aiuto !! Empty Ho bisogno del vostro aiuto !!

Ven 15 Nov 2019, 20:46
Buonasera a tutti ,allora io ho comprato un anno fa' un wrangler yj del 1988 2.5 cambio manuale assetto da 4" tutto compreso, volante americano,impianto a gas , ma fermo da purtroppo 2 anni e di conseguenza ho dovuto amarlo parecchii in un anno.....facendo molti molti lavori che una volta compiuti mi rendevano sempre piu felice di averla acquistata,comunque....ho bisogno di voi perché,.....ho un problema ,accendo la macchina ma se devo andare in retro devo accenderla solo dopo averla innestata altrimenti gratta inesorabilmente,,poi per ripartire in avanti....la prima non entra per nessun motivo,di conseguenza metto la 3 dopo un metro di movimento innesto la prima con una dolcezza assurda....quindi in qualsiasi caso io debba mettere la prima ,semafori,stop,precedenze,io devo innestarla sempre prima di fermarmi completamente......ma questo succede nel 85% dei casi,perche' a volte .......perche io ci provo sempre....l'innesto di prima e retromarcia avviene come da veicolo nuovo....il mio meccanico continua a dirmi che secondo lui è la frizione.....ma non saprei,secondo voi ? A proposito l'innesto di tutte le altre marce in fase di guida è perfetto,anche a scalare.....aiutatemi a capire grazie
Torna in alto
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.