JEEP® FORUM ITALIA
Benvenuto su WRANGLERMANIA FORUM, la community più numerosa d'Italia!


Registrati GRATUITAMENTE e visualizza tutte le sezioni multimediali e tecniche che il nostro Forum offre!


Una volta completata la procedura di registrazione ti consigliamo di leggere il Regolamento del Forum e di presentarti nell'apposita sezione.

WRANGLERMANIA utilizza i Cookie per gestire e migliorare la tua esperienza di navigazione.
Chiudendo questa notifica o interagendo con questo sito acconsenti al nostro utilizzo deicookie.


Grazie l'AD
Cerca
Risultati per:
Ricerca avanzata
Chi è online?
In totale ci sono 48 utenti online: 15 Registrati, 0 Nascosti e 33 Ospiti :: 2 Motori di ricerca

Ade361, albrapa, Brunello, calisvaro, Circo Marlet, ClaF, Danny_Jeep, entony, Erpippolus, gardenzen, Hostile79, Jack75, Kikojeep, Panta Rei, Ruggeri

Guarda la lista completa

Tool

Traduttore
Condividi
Andare in basso
avatar
Jeeper °I
Jeeper °I
Data d'iscrizione : 25.11.15
Età : 50
Località : podenzana
Visualizza il profilo

Problema con fari yj Empty Problema con fari yj

il Mar 23 Ott 2018, 23:31
Buonasera a tutti o un problema con i fari del mio laredo avolte si accendono con l'interrutore avolte no ora non si accendono piu solo le luci di posizioni o provato a dare un occhiata ai rele' ma sembrano apposto cosa potrebbe essere Grazie.
calisvaro
Jeeper °IIIIII
Jeeper °IIIIII
Data d'iscrizione : 28.12.13
Età : 34
Località : cantù (CO)
Visualizza il profilo

Problema con fari yj Empty Re: Problema con fari yj

il Mar 23 Ott 2018, 23:40
Un amico aveva avuto un problema simile sul suo tj....ha risolto cambiando l'interruttore.... prova a spostare l'interruttore piano piano e vedi se un pelo più avanti o più indietro dello scatto che fa si accendono...
Torna in alto
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum