WranglerMania - Jeep® forum Italia
Vuoi reagire a questo messaggio? Crea un account in pochi click o accedi per continuare.
problema raffreddamento Autoho10
problema raffreddamento Garmin10
problema raffreddamento Rocks10
problema raffreddamento Totani10
problema raffreddamento Tracti10
problema raffreddamento Hm-ban10
problema raffreddamento Fr-aut10
problema raffreddamento Grafic10
problema raffreddamento Autofo10
problema raffreddamento Pneus-10
Condividi
Andare in basso
ely66
ely66
Jeeper °I
Jeeper °I
Data d'iscrizione : 09.06.15
Età : 54
Località : trento

problema raffreddamento Empty problema raffreddamento

Mar 31 Lug 2018, 22:11
ho un bel problemino e discuto con mio marito.
all'improvviso, dopo aver passato la revisione (sono in T.A.A. la revisione è severa e se ci sono dei problemini anche minimini non passi!!) tornando a casa, la jeep ha iniziato a perdere acqua dal vaso d'espansione.
contemporaneamente ha iniziato a segnalare la temperatura dell'acqua sui 100° (ce l'ho dal 2000, non l'ha mai fatto!!)
ora ho il dubbio che sia il bulbo andato a quel paese, il termostato non direi..
il problema è... dove diamine è il bulbo??? che se lo trovo lo sostituisco e via, sperando sia soltanto quello che ha problemi.
l'auto è una wrangler texan immatricolata in italia nel 1990, ma la matricola è del 1989.
qualcuno può aiutarmi?
ringrazio della cortesia.
avatar
giacomo.m
Jeeper °III
Jeeper °III
Data d'iscrizione : 26.01.15
Età : 63
Località : Roma

problema raffreddamento Empty Re: problema raffreddamento

Mer 01 Ago 2018, 14:53
Intanto comincia ad aggiornare il tuo profilo con anno/modello/motorizzazione del tuo Wrangler ,almeno sappiamo con certezza di cosa stiamo parlando......
" il termostato non direi " e come fai a dire che non è lui ?
le cause potrebbero essere diverse ,dal tappo radiatore ,alla pompa acqua ,al radiatore intasato alla guarnizione della testa........

Giacomo
ely66
ely66
Jeeper °I
Jeeper °I
Data d'iscrizione : 09.06.15
Età : 54
Località : trento

problema raffreddamento Empty Re: problema raffreddamento

Mer 01 Ago 2018, 23:07
giacomo.m ha scritto:Intanto comincia ad aggiornare il tuo profilo con anno/modello/motorizzazione del tuo Wrangler ,almeno sappiamo con certezza di cosa stiamo parlando......
"  il termostato non direi " e come fai a dire che non è lui ?
le cause potrebbero essere diverse ,dal tappo radiatore ,alla pompa acqua ,al radiatore intasato alla guarnizione della testa........

Giacomo
credevo si leggesse, l'avevo già messo nel profilo, ora è anche nella firma.
wrangler 2,5 benzina anno 1990, 2 posti.

credo non sia il termostato perché funziona, ho provato con un termometro per alte temperature e rilevava la stessa temperatura dell'indicatore.
quella del radiatore l'avevo già pensata e infatti sabato si passa la giornata a ripulire tutto.
la testata no o almeno non da segnali di rotture o problemi (l'empirico "acqua dalla marmitta" per esempio, non esce acqua)
la pompa dell'acqua la devo controllare, ma sembrava ok. dico sembrava visto che l'acqua circolava in tutto l'impianto.
comunque grazie della pazienza.
Torna in alto
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.