JEEP® FORUM ITALIA
Benvenuto su WRANGLERMANIA FORUM, la community più numerosa d'Italia!


Registrati GRATUITAMENTE e visualizza tutte le sezioni multimediali e tecniche che il nostro Forum offre!


Una volta completata la procedura di registrazione ti consigliamo di leggere il Regolamento del Forum e di presentarti nell'apposita sezione.

WRANGLERMANIA utilizza i Cookie per gestire e migliorare la tua esperienza di navigazione.
Chiudendo questa notifica o interagendo con questo sito acconsenti al nostro utilizzo deicookie.


Grazie l'AD
Cerca
Risultati per:
Ricerca avanzata
Chi è online?
In totale ci sono 63 utenti in linea: 6 Registrati, 0 Nascosti e 57 Ospiti :: 2 Motori di ricerca

alex_rubicon_2015, Badile, Diego77, lapeno, ric47v8, roberto70

Guarda la lista completa

Ultimi argomenti
Eccola...Oggi alle 12:42Diego77
Mi presentoIeri alle 10:03Ceccaman
PresentazioneeeGio 15 Nov 2018, 11:31aleccs
Buongiorno a tutti!Gio 15 Nov 2018, 11:30aleccs
Gomme neveMer 14 Nov 2018, 21:42Maurizio Aiassa
Ciao a tuttiMar 13 Nov 2018, 17:37RUBIROBY
Ciao a tuttiMar 13 Nov 2018, 17:35RUBIROBY
Buon meccanicoMar 13 Nov 2018, 17:31RUBIROBY
Ciao a tutti.Mar 13 Nov 2018, 17:27RUBIROBY
gomme a/tLun 12 Nov 2018, 13:43Cocchi32
NEW SUZUKI JIMNY 2019Lun 12 Nov 2018, 10:31mz54
Tool

Traduttore
Condividi
Andare in basso
Jeeper °I
Jeeper °I
Data d'iscrizione : 23.04.18
Età : 50
Località : reggio calabria
Visualizza il profilo

prime impressioni

il Mer 20 Giu 2018, 11:09
Buongiorno a tutti,
come da titolo vi racconto le prime impressioni su circa 750km fatti da venerdi scorso ad oggi.
Al di là del fatto che molto spesso gli acquisti si fanno col cuore, non posso che esprimere alcuni "difetti" del rubicon.
Cambio automatico: poco reattivo e lento, ho letto in questo forum che qualcuno ha usato l'espressione "... il cambio sembra che non sappia che marxcia mettere", ed è proprio vero
stabilità su strada: ho preso la macchina con una specie di diluvio e fino ad ieri qui a Reggio Cal. e provincia pioveva tanto, la macchina ha reagito bene fino a 70/80 k/h poi da circa 90, in curvoni sentivo una mancanza dietro; saranno le gomme di serie????
plastiche interne di scarsa qualità qualche piccolo rumorino all'interno che dovrò capire da dove arriva.
l'accensione automatica delle luci al crepuscolo: in galleria mi aspettavo che si accendessero subito invece oltre metà galleria al buio poi si accendono; funzione molto ritardata.
la comodità di guida,invece, mi ha sorpreso. metà dei km indicati sono stati fatti in autostrada e devo dire comodi, soddisfacente. la parte rimanente dei km in città dove si "apprezza" il consumo circa 9km litro contro 11.7 in autostrada tra 90/100 km/h.
Al momento mi ritengo soddisfatto e questo è l'importante.
Appena capisco come postare le foto vi invio qualche foto.
grazie per l'attenzione.

accetto consigli... anche brutti. salt salt salt
avatar
Jeeper °IIIII
Jeeper °IIIII
Data d'iscrizione : 25.06.12
Età : 46
Località : Vercelli
Visualizza il profilo

Re: prime impressioni

il Mer 20 Giu 2018, 12:05
ciao Mario, il Sahara di mia moglie (dicembre 17) ha lo stesso problema del ritardo nell'accensione automatica delle luci in galleria.
avatar
Staff - Moderatore
Staff - Moderatore
Data d'iscrizione : 25.07.11
Età : 50
Località : Montanaro (To)
Visualizza il profilo

Re: prime impressioni

il Mer 20 Giu 2018, 13:10
marioscozia2018 ha scritto:.............................
Appena capisco come postare le foto vi invio qualche foto.
.................................

Ottima recensione, per le foto dai un' occhiata qui:
https://www.forum-wranglermania.com/t16117-inserimento-immagini-foto-nel-forum-2013-6 beer

________________________________
Marco
Jeep Wrangler Tj 4l Sahara 2,5" Skyjacker +  31 + parafanghini Xenon Flat 6" + Albero Cv & Sye
avatar
Jeeper °IIIIII
Jeeper °IIIIII
Data d'iscrizione : 03.07.13
Età : 63
Località : livigno
Visualizza il profilo

Re: prime impressioni

il Mer 20 Giu 2018, 13:51
antoniobertotti ha scritto:...problema del ritardo nell'accensione automatica delle luci in galleria.
uguale per il my2014, quindi praticamente inutilizzabile Evil or Very Mad
avatar
Jeeper °III
Jeeper °III
Data d'iscrizione : 14.08.13
Età : 44
Località : Avezzano roma Milano
Visualizza il profilo

Re: prime impressioni

il Mer 20 Giu 2018, 15:02
coprite il sensore con una pellicola per vetri di quelle chiare e vedrete che entrando in galleria i fari si accenderanno subito!
Jeeper °I
Jeeper °I
Data d'iscrizione : 23.04.18
Età : 50
Località : reggio calabria
Visualizza il profilo

Re: prime impressioni

il Mer 20 Giu 2018, 18:01
grazie Emiliano per il tuo intervento ma dove posso trovare questa pellicola e come si installa?? grazie ancora.
avatar
Jeeper °III
Jeeper °III
Data d'iscrizione : 06.03.14
Età : 30
Località : Lombardia
Visualizza il profilo

Re: prime impressioni

il Mer 20 Giu 2018, 20:32
Nel 2012 il ritardo di accensione si può modificare dal menu :3
avatar
Jeeper °IIIIII
Jeeper °IIIIII
Data d'iscrizione : 28.12.13
Età : 33
Località : cantù (CO)
Visualizza il profilo

Re: prime impressioni

il Mer 20 Giu 2018, 21:38
holY88 ha scritto:Nel 2012 il ritardo di accensione si può modificare dal menu :3

Del crepuscolare no....anche la mia era 2012 e non si poteva
avatar
Jeeper °III
Jeeper °III
Data d'iscrizione : 14.08.13
Età : 44
Località : Avezzano roma Milano
Visualizza il profilo

Re: prime impressioni

il Gio 21 Giu 2018, 08:28
marioscozia2018 ha scritto:grazie Emiliano per il tuo intervento ma dove posso trovare questa pellicola e come si installa?? grazie ancora.

basta comprare un po di quell'adesivo per oscurare i vetri ne ritagli un cerchietto tanto grande quanto il sensore lo applichi e lo scaldi con il phone ...essendo termo formante si adatterà la sensore stesso
avatar
Jeeper °III
Jeeper °III
Data d'iscrizione : 14.08.13
Età : 44
Località : Avezzano roma Milano
Visualizza il profilo

Re: prime impressioni

il Gio 21 Giu 2018, 08:29
holY88 ha scritto:Nel 2012 il ritardo di accensione si può modificare dal menu :3

non si puo modificare su nessuna versione!
Jeeper °I
Jeeper °I
Data d'iscrizione : 23.04.18
Età : 50
Località : reggio calabria
Visualizza il profilo

Re: prime impressioni

il Gio 21 Giu 2018, 10:55
Emiliano jk ha scritto:
marioscozia2018 ha scritto:grazie Emiliano per il tuo intervento ma dove posso trovare questa pellicola e come si installa?? grazie ancora.

basta comprare un po di quell'adesivo per oscurare i vetri ne ritagli un cerchietto tanto grande quanto il sensore lo applichi e lo scaldi con il phone ...essendo termo formante si adatterà la sensore stesso

benissimo, grazie mille Emiliano proverò e poi vi informo. salt salt
Jeeper °I
Jeeper °I
Data d'iscrizione : 10.04.18
Età : 30
Località : Milano
Visualizza il profilo

Re: prime impressioni

il Mer 27 Giu 2018, 22:56
Emiliano jk ha scritto:
marioscozia2018 ha scritto:grazie Emiliano per il tuo intervento ma dove posso trovare questa pellicola e come si installa?? grazie ancora.

basta comprare un po di quell'adesivo per oscurare i vetri ne ritagli un cerchietto tanto grande quanto il sensore lo applichi e lo scaldi con il phone ...essendo termo formante si adatterà la sensore stesso

Con questo sistema perchè i fari dovrebbero accendersi subito in galleria? scratch
Anche coprendo il sensore con la mano passano una decina di secondi prima che le luci si accendano...
Jeeper °I
Jeeper °I
Data d'iscrizione : 23.04.18
Età : 50
Località : reggio calabria
Visualizza il profilo

Re: prime impressioni

il Mer 27 Giu 2018, 23:04
Ancora nn ho provato con la pellicola x mancanza di tempo spero di farlo in settimana prossima ma ho provato con la mano ed è vero, ritarda sempre. In effetti mi è sembrato strano. Appena ho un po' di tempo farò le varie prove. Possibile che nn c è un sistema??? 5
Torna in alto
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum