JEEP® FORUM ITALIA
Benvenuto su WRANGLERMANIA FORUM, la community più numerosa d'Italia!


Registrati GRATUITAMENTE e visualizza tutte le sezioni multimediali e tecniche che il nostro Forum offre!


Una volta completata la procedura di registrazione ti consigliamo di leggere il Regolamento del Forum e di presentarti nell'apposita sezione.

WRANGLERMANIA utilizza i Cookie per gestire e migliorare la tua esperienza di navigazione.
Chiudendo questa notifica o interagendo con questo sito acconsenti al nostro utilizzo deicookie.


Grazie l'AD
Cerca
Risultati per:
Ricerca avanzata
Chi è online?
In totale ci sono 53 utenti in linea: 1 Registrato, 0 Nascosti e 52 Ospiti :: 2 Motori di ricerca

2543stefano

Guarda la lista completa

Ultimi argomenti
Eccola...Sab 17 Nov 2018, 15:02Bovo
Buongiorno a tuttiVen 16 Nov 2018, 16:43RUBIROBY
Mi presentoVen 16 Nov 2018, 10:03Ceccaman
PresentazioneeeGio 15 Nov 2018, 11:31aleccs
Buongiorno a tutti!Gio 15 Nov 2018, 11:30aleccs
Gomme neveMer 14 Nov 2018, 21:42Maurizio Aiassa
Ciao a tuttiMar 13 Nov 2018, 17:37RUBIROBY
Ciao a tuttiMar 13 Nov 2018, 17:35RUBIROBY
Buon meccanicoMar 13 Nov 2018, 17:31RUBIROBY
Ciao a tutti.Mar 13 Nov 2018, 17:27RUBIROBY
gomme a/tLun 12 Nov 2018, 13:43Cocchi32
Tool

Traduttore
Condividi
Andare in basso
Jeeper °I
Jeeper °I
Data d'iscrizione : 11.05.18
Età : 31
Località : Iglesias
Visualizza il profilo

Presunti problemi elettrici

il Mar 29 Mag 2018, 16:04
Ciao a tutti.. oggi mentre portavo il mio jk 07 alla keep per un intervento di richiamo (airbag dx e sx) mi si è accesa la spia motore.. gli ho chiesto se potevano guardare di che si trattasse e mi hanno risposto che l'auto aveva probabilmente anzi sicuramente vari problemi elettrici o di centralina . Ma non mi hanno dato nessuna informazione specifica.. fatto sta che mi hanno fatto pagare 42,50euro per la diagnosi e l'auto ne prima ne durante la mezza giornata in cui aveva la spia accesa ha mai dato nessun tipo di problema evidente..nessun segno che mi faccia pensare che ha qualche guasto.. ma hanno detto che andrebbe portata da loro perché sicuramente è una cosa importante è hanno anticipato dicendo che sicutawmente non sarà poco costosa.. mi chiedo . .a qualcuno di voi è mai capitato qualcosa del genere? O problemi di centralina? Mi pare strano che se ha qualcosa di importante che non va non dia nessun segnale ..p.s. ora la spia è fi nuovo spenta.. ci ho fatto 60km per rientrare a casa e non si è riaccesa
Jeeper °I
Jeeper °I
Data d'iscrizione : 18.07.17
Età : 45
Località : Pesaro
Visualizza il profilo

Re: Presunti problemi elettrici

il Gio 02 Ago 2018, 08:27
Se la spia è fissa non è un grosso problema , se invece lampeggia è più grave.
Il fatto già che si sia spenta è il segno che non è nulla Quando c'è un problema reale , l'auto va in modalità recovering, rimane in seconda marcia ( se ha il cambio automatico )
Anche a me qualche volta si accende la spia ma sono problemi elettronici da centralina risolvibili accendendo e spegnendo per 3 volte il cruscotto velocemente , ci sono molti esempi su internet .
Comunque sarebbe utile avere un tester per le rilevazioni di errore , ci sono a basso prezzo che collegandoli alla presa diagnosi è possibile cancellare gli errori ed individuarli , tutto fai da te
avatar
Jeeper °IIIIII
Jeeper °IIIIII
Data d'iscrizione : 31.08.10
Età : 33
Località : Lecco
Visualizza il profilo

Re: Presunti problemi elettrici

il Gio 02 Ago 2018, 10:21
la spia motore si accende potenzialmente per mille motivi..... esistono infatti decine e decine di codici errore, dal più banale ( per esempio mi viene in mente il codice errore "system voltage low" che non è altro che la batteria un pò scarica ... a problemi molto più gravi.
esistono inoltre anche tutta una serie di codici errore che non fanno accendere la spia motore, ma mandano comunque in recovery il cambio automatico ( non rimane in seconda.... usa solo seconda e terza, per i my 2007-2010 )

dunque.... non è possibile diagnosticare il problema dicendo solo " si accesa la spia, cosa può essere ? ".

è altrettanto poco intelligente resettare la spia senza prima sapere che codice errore segnalava...

PS: ci vuole tanto a spendere 20€ di interfaccia OBD2 per vedere che codice errore è ? avresti speso già la metà che farti fare una diagnosi in concessionaria....
avatar
Jeeper °IIIIIII°
Jeeper °IIIIIII°
Data d'iscrizione : 29.03.11
Età : 38
Località : Crema
Visualizza il profilo

Re: Presunti problemi elettrici

il Gio 02 Ago 2018, 14:05
Bum Bum ha scritto: ...avresti speso già la metà che farti fare una diagnosi in concessionaria....

oltretutto 42,5 euro per cosa? per sentirsi dire "c'è qualche problema che non sappiamo però portala qui che sicuramnete sarà una cosa costosa"?
Questa sarebbe la diagnosi? E si fanno pure pagare
avatar
Jeeper °IIIIIII°
Jeeper °IIIIIII°
Data d'iscrizione : 10.09.10
Età : 27
Località : Parma
Visualizza il profilo

Re: Presunti problemi elettrici

il Gio 02 Ago 2018, 14:39
lele80 ha scritto:
Bum Bum ha scritto: ...avresti speso già la metà che farti fare una diagnosi in concessionaria....

oltretutto 42,5 euro per cosa? per sentirsi dire "c'è qualche problema che non sappiamo però portala qui che sicuramnete sarà una cosa costosa"?
Questa sarebbe la diagnosi? E si fanno pure pagare

C'è una ditta parecchio rinomata nel settero cambi automatici qui in nord italia che ha fatto pagare a mio padre 50€ di diagnosi solo per fargli fare un preventivo di 4800€ per il cambio automatico di una macchina che ne vale poco di più. Per altro alla fine il tutto risolto con meno della metà del preventivo.
50€.
Per attaccare un lettore.

E' come se io sul lavoro facessi pagare 50€ al cliente ogni volta che gli faccio partire una scansione con l'antivirus.
avatar
Jeeper °II
Jeeper °II
Data d'iscrizione : 28.07.17
Età : 55
Località : Torino
Visualizza il profilo

Re: Presunti problemi elettrici

il Dom 05 Ago 2018, 15:57
Bum Bum ha scritto:
PS: ci vuole tanto a spendere 20€ di interfaccia OBD2 per vedere che codice errore è ? avresti speso già la metà che farti fare una diagnosi in concessionaria....

Ciao Bum Bum,
ho provato a guardare sul sito ma ce ne sono talmente tanti che non ci capisco un tubo...
Qual’è il modello che va bene per il JK...?
È universale per diesel, benzina...?
Grazie in anticipo.
Ciao a tutti.
avatar
Jeeper °IIIIII
Jeeper °IIIIII
Data d'iscrizione : 31.08.10
Età : 33
Località : Lecco
Visualizza il profilo

Re: Presunti problemi elettrici

il Lun 06 Ago 2018, 09:41
Carlo63 ha scritto:
Bum Bum ha scritto:
PS: ci vuole tanto a spendere 20€ di interfaccia OBD2 per vedere che codice errore è ? avresti speso già la metà che farti fare una diagnosi in concessionaria....

Ciao Bum Bum,
ho provato a guardare sul sito ma ce ne sono talmente tanti che non ci capisco un tubo...
Qual’è il modello che va bene per il JK...?
È universale per diesel, benzina...?
Grazie in anticipo.
Ciao a tutti.

se vai su amazon o ebay cene sono un milione di modelli.... vanno tutti bene, devi solo scegliere se lo vuoi bluetooth ( android ) oppure wi-fi ( ios - i-phone )
e funzione su praticamente tutte le macchine....

io ho questo perchè uso i-phone e va benissimo
https://www.amazon.it/Vgate-Compatibile-esplorazione-dellautomobile-controllo/dp/B01JO9NMRU/ref=sr_1_5?ie=UTF8&qid=1533540897&sr=8-5&keywords=obd2+wi-fi

e lo uso con due app... dashcommand oppure engine link

poca spesa, molta resa
avatar
Jeeper °II
Jeeper °II
Data d'iscrizione : 28.07.17
Età : 55
Località : Torino
Visualizza il profilo

Re: Presunti problemi elettrici

il Mar 07 Ago 2018, 10:50
Grazie Bum Bum,
ho guardato il link e va bene sia IOS che Android...
yeah yeah
Torna in alto
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum