JEEP® FORUM ITALIA
Benvenuto su WRANGLERMANIA FORUM, la community più numerosa d'Italia!


Registrati GRATUITAMENTE e visualizza tutte le sezioni multimediali e tecniche che il nostro Forum offre!


Una volta completata la procedura di registrazione ti consigliamo di leggere il Regolamento del Forum e di presentarti nell'apposita sezione.

WRANGLERMANIA utilizza i Cookie per gestire e migliorare la tua esperienza di navigazione.
Chiudendo questa notifica o interagendo con questo sito acconsenti al nostro utilizzo deicookie.


Grazie l'AD
Cerca
Risultati per:
Ricerca avanzata
Chi è online?
In totale ci sono 41 utenti in linea: 8 Registrati, 0 Nascosti e 33 Ospiti :: 2 Motori di ricerca

Barrett50, Bovo, holY88, Lucius.B, mfile, Riccardo2018, T1Z1an0, Zacapa

Guarda la lista completa

Ultimi argomenti
Tool

Traduttore
Condividi
Andare in basso
Jeeper °I
Jeeper °I
Data d'iscrizione : 10.11.17
Età : 45
Località : darfo boario terme
Visualizza il profilo

Avviamento difettoso

il Lun 11 Dic 2017, 22:52
Wrangler 2009 .mi è capitato per ora solo una volta di girare la chiave dell' accensione e la macchina non ha dato segni di vita ..poi riprovato partita benissimo senza fatica ...cosa potrebbe essere ? Motorino ?
Jeeper °I
Jeeper °I
Data d'iscrizione : 18.02.16
Età : 51
Località : Udine
Visualizza il profilo

Re: Avviamento difettoso

il Mar 12 Dic 2017, 17:19
[quote="rolandiwalter"]Wrangler 2009 .mi è capitato per ora solo una volta di girare la chiave dell' accensione e la macchina non ha dato segni di vita ..poi riprovato partita benissimo senza fatica ...cosa potrebbe essere ? Motorino ?[/quote



Problema 1 (avuto con una VW=stessa centralina Bosch). Col passare degli anni la batteria perde lentamente di vigore (raramente ce ne accorgiamo) e se la centralina non rileva la tensione/corrente corretta per l'avviamento + iniezione,tutto il sistema non si avvia = gira a vuoto.
Una volta sostituita,tutto è andato alla meraviglia,anzi,avviamenti velocissimi.. quasi dimenticati..L'auto aveva 6 anni..
Problema 2:se non succede niente all'avvio (tutto fermo),può essere il blocchetto chiave usurato su posizione start = non conduce corrente o peggio (problema 3) l'elettromagnete del motorino ha i contatti per l'inserimento pignone usurati/bruciati.
Raramente,ma capita può anche gripparsi il pignone del motorino e prima o poi si blocca definitivamente (in una o nell'altra posizione e son c..i).
Per concludere,alcune auto hanno bisogno di un paio di secondi per riconoscere la chiave di avviamento altrimenti lo interpretano come un tentativo di furto e gira a vuoto.Nel dubbio,parcheggia sempre in discesa (per un'eventuale avviamento di emergenza "a spinta") come facevo io col Terrano 3.0,ovviamente se possiedi un cambio manuale.
Jeeper °I
Jeeper °I
Data d'iscrizione : 10.11.17
Età : 45
Località : darfo boario terme
Visualizza il profilo

Re: Avviamento difettoso

il Mar 12 Dic 2017, 18:35
Stasera è morta del tutto .
Gir o la chiave non da segni di vita .buster da corrente ma non parte il motorino sembra un trattore
Jeeper °I
Jeeper °I
Data d'iscrizione : 10.11.17
Età : 45
Località : darfo boario terme
Visualizza il profilo

Re: Avviamento difettoso

il Mer 13 Dic 2017, 12:51
Cambiato batteria tutto risolto ..
Torna in alto
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum