JEEP® FORUM ITALIA
Benvenuto su WRANGLERMANIA FORUM, la community più numerosa d'Italia!


Registrati GRATUITAMENTE e visualizza tutte le sezioni multimediali e tecniche che il nostro Forum offre!


Una volta completata la procedura di registrazione ti consigliamo di leggere il Regolamento del Forum e di presentarti nell'apposita sezione.

WRANGLERMANIA utilizza i Cookie per gestire e migliorare la tua esperienza di navigazione.
Chiudendo questa notifica o interagendo con questo sito acconsenti al nostro utilizzo deicookie.


Grazie l'AD
Our Sponsor

Chi è in linea
In totale ci sono 35 utenti in linea: 1 Registrato, 0 Nascosti e 34 Ospiti :: 2 Motori di ricerca

Dirty Bastard

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 1301 il Mar 08 Nov 2016, 17:53
Mappa utenti
Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Ultimi argomenti
» All Terrain T/A KO2 e strade innevate
Ieri alle 23:00 Da rolandiwalter

» Avviamento difettoso
Ieri alle 22:52 Da rolandiwalter

» TJ 4.0 MY05 - Cambio 6 marce
Ieri alle 14:53 Da Dirty Bastard

» Cerchi Daytona
Ieri alle 14:50 Da Matteo R44

» Auguri Mz54!!!
Ieri alle 13:11 Da mz54

» Bella
Ieri alle 12:52 Da ZANFO

» Ciao
Ieri alle 12:51 Da ZANFO

» Galleria foto JL: iniziamo a conoscere meglio la Wrangler che verrà...
Ieri alle 11:29 Da Alessandro

» 1° Jeepers Meeting Sardinia - Sabato 9 Dicembre 2017
Dom 10 Dic 2017, 22:10 Da Sciagura

» Auguri Zaipiran!!
Dom 10 Dic 2017, 06:38 Da zaipiran

» È permesso?
Dom 10 Dic 2017, 06:36 Da zaipiran

» Recensione GoodYear Duratrac 315/70 17 su neve
Sab 09 Dic 2017, 18:08 Da JoseyMcWales

» Carter con rete integrata JK
Sab 09 Dic 2017, 17:17 Da Alesu

» Cj7 Dirty Bastard " Versione 2.1" °lllllll°
Ven 08 Dic 2017, 22:24 Da Dirty Bastard

» Radiatore jeep in alluminio 3 row -125.00
Ven 08 Dic 2017, 22:21 Da Dirty Bastard

» BF Goodrich KM2 non più M+S
Ven 08 Dic 2017, 18:12 Da Andrea Jeep

» Montaggio smontaggio catene
Ven 08 Dic 2017, 10:10 Da JoseyMcWales

» saluti
Gio 07 Dic 2017, 20:49 Da zaipiran

» tj sport 99 4.0 litre
Gio 07 Dic 2017, 17:51 Da Skywalker

» Mi presento
Gio 07 Dic 2017, 13:56 Da Strale

Tool

Cambiato olio ma resta il messaggio

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Cambiato olio ma resta il messaggio

Messaggio  Michele viviani il Dom 08 Ott 2017, 21:36

Buona sera ragazzi,sono andato in concessionaria ad eseguire il primo tagliando,e si sono scordati di azzerare il service,e mi da ancora"cambiare olio" . Mi hanno detto di tornare,ma dato che il conce è a venezia,e io sono di Verona,chiedo a voi esperti se si può resettare"in casa",o si deve per forza andare alla conce. Grazie mille delle risposte

Michele viviani
Jeeper °I
Jeeper °I

Data d'iscrizione : 09.05.17
Età : 44
Località : Verona

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: Cambiato olio ma resta il messaggio

Messaggio  giorgio jk il Lun 09 Ott 2017, 09:20

devi accendere il quadro e poi schiacciare a fondo il pedale dell'acceleratore per 3 volte e il gioco è fatto.... alle volte non viene alla prima, ti basta ripetere la procedura.
comunque lo trovi scritto sul libretto
avatar
giorgio jk
Jeeper °III
Jeeper °III

Data d'iscrizione : 28.02.12
Età : 55
Località : pisa

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: Cambiato olio ma resta il messaggio

Messaggio  Michele viviani il Mar 10 Ott 2017, 20:44

Grazie mille della risposta

Michele viviani
Jeeper °I
Jeeper °I

Data d'iscrizione : 09.05.17
Età : 44
Località : Verona

Vedi il profilo dell'utente

Tornare in alto Andare in basso

help!!!!!

Messaggio  ramsi il Ven 27 Ott 2017, 09:49

giorgio jk ha scritto:devi accendere il quadro e poi schiacciare a fondo il pedale dell'acceleratore per 3 volte e il gioco è fatto.... alle volte non viene alla prima, ti basta ripetere la procedura.
comunque lo trovi scritto sul libretto

Scusate se recupero questo post. Dopo il tagliando la mia Gran Cherokee Overland del 2011 mi dice "CAMBIO OLIO PER".
Ho provato a fare la procedura sopra ma niente.. rimane... forse sbaglio.

La prima volta che premo il tasto ON mi avvicina il sedile, la seconda accende le spie e mi dice di premere il freno per mettere in moto: io devo essere nella seconda posizione vero?
grazie mille!!!
avatar
ramsi
Jeeper °I
Jeeper °I

Data d'iscrizione : 23.10.17
Età : 39
Località : Lucca

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: Cambiato olio ma resta il messaggio

Messaggio  giorgio jk il Ven 27 Ott 2017, 11:32

questa è la procedura per il Jk, per il g, cherokee non ho idea.
avatar
giorgio jk
Jeeper °III
Jeeper °III

Data d'iscrizione : 28.02.12
Età : 55
Località : pisa

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: Cambiato olio ma resta il messaggio

Messaggio  lele80 il Ven 27 Ott 2017, 17:19

ramsi ha scritto:
...la seconda accende le spie e mi dice di premere il freno per mettere in moto: io devo essere nella seconda posizione vero?
grazie mille!!!

Sì, 3 volte il pedale dell'acceleratore e poi spegni il quadro (tutto entro 10 secondi)
avatar
lele80
Jeeper °IIIIIII°
Jeeper °IIIIIII°

Data d'iscrizione : 29.03.11
Età : 37
Località : Crema

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum