JEEP® FORUM ITALIA
Benvenuto su WRANGLERMANIA FORUM, la community più numerosa d'Italia!


Registrati GRATUITAMENTE e visualizza tutte le sezioni multimediali e tecniche che il nostro Forum offre!


Una volta completata la procedura di registrazione ti consigliamo di leggere il Regolamento del Forum e di presentarti nell'apposita sezione.

WRANGLERMANIA utilizza i Cookie per gestire e migliorare la tua esperienza di navigazione.
Chiudendo questa notifica o interagendo con questo sito acconsenti al nostro utilizzo deicookie.


Grazie l'AD
Cerca
Risultati per:
Ricerca avanzata
Chi è online?
In totale ci sono 39 utenti in linea: 4 Registrati, 0 Nascosti e 35 Ospiti :: 2 Motori di ricerca

fratnike, lele80, s e r g i o, sandro62

Guarda la lista completa

Tool

Traduttore
Condividi
Andare in basso
Jeeper °I
Jeeper °I
Data d'iscrizione : 09.05.17
Età : 45
Località : Verona
Visualizza il profilo

Cambiato olio ma resta il messaggio

il Dom 08 Ott 2017, 21:36
Buona sera ragazzi,sono andato in concessionaria ad eseguire il primo tagliando,e si sono scordati di azzerare il service,e mi da ancora"cambiare olio" . Mi hanno detto di tornare,ma dato che il conce è a venezia,e io sono di Verona,chiedo a voi esperti se si può resettare"in casa",o si deve per forza andare alla conce. Grazie mille delle risposte
avatar
Jeeper °III
Jeeper °III
Data d'iscrizione : 28.02.12
Età : 56
Località : pisa
Visualizza il profilo

Re: Cambiato olio ma resta il messaggio

il Lun 09 Ott 2017, 09:20
devi accendere il quadro e poi schiacciare a fondo il pedale dell'acceleratore per 3 volte e il gioco è fatto.... alle volte non viene alla prima, ti basta ripetere la procedura.
comunque lo trovi scritto sul libretto
Jeeper °I
Jeeper °I
Data d'iscrizione : 09.05.17
Età : 45
Località : Verona
Visualizza il profilo

Re: Cambiato olio ma resta il messaggio

il Mar 10 Ott 2017, 20:44
Grazie mille della risposta
avatar
Jeeper °I
Jeeper °I
Data d'iscrizione : 23.10.17
Età : 40
Località : Lucca
Visualizza il profilo

help!!!!!

il Ven 27 Ott 2017, 09:49
giorgio jk ha scritto:devi accendere il quadro e poi schiacciare a fondo il pedale dell'acceleratore per 3 volte e il gioco è fatto.... alle volte non viene alla prima, ti basta ripetere la procedura.
comunque lo trovi scritto sul libretto

Scusate se recupero questo post. Dopo il tagliando la mia Gran Cherokee Overland del 2011 mi dice "CAMBIO OLIO PER".
Ho provato a fare la procedura sopra ma niente.. rimane... forse sbaglio.

La prima volta che premo il tasto ON mi avvicina il sedile, la seconda accende le spie e mi dice di premere il freno per mettere in moto: io devo essere nella seconda posizione vero?
grazie mille!!!
avatar
Jeeper °III
Jeeper °III
Data d'iscrizione : 28.02.12
Età : 56
Località : pisa
Visualizza il profilo

Re: Cambiato olio ma resta il messaggio

il Ven 27 Ott 2017, 11:32
questa è la procedura per il Jk, per il g, cherokee non ho idea.
avatar
Jeeper °IIIIIII°
Jeeper °IIIIIII°
Data d'iscrizione : 29.03.11
Età : 38
Località : Crema
Visualizza il profilo

Re: Cambiato olio ma resta il messaggio

il Ven 27 Ott 2017, 17:19
ramsi ha scritto:
...la seconda accende le spie e mi dice di premere il freno per mettere in moto: io devo essere nella seconda posizione vero?
grazie mille!!!

Sì, 3 volte il pedale dell'acceleratore e poi spegni il quadro (tutto entro 10 secondi)
Torna in alto
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum