JEEP® FORUM ITALIA
Benvenuto su WRANGLERMANIA FORUM, la community più numerosa d'Italia!


Registrati GRATUITAMENTE e visualizza tutte le sezioni multimediali e tecniche che il nostro Forum offre!


Una volta completata la procedura di registrazione ti consigliamo di leggere il Regolamento del Forum e di presentarti nell'apposita sezione.

WRANGLERMANIA utilizza i Cookie per gestire e migliorare la tua esperienza di navigazione.
Chiudendo questa notifica o interagendo con questo sito acconsenti al nostro utilizzo deicookie.


Grazie l'AD
Cerca
Risultati per:
Ricerca avanzata
Chi è online?
In totale ci sono 35 utenti in linea: 4 Registrati, 0 Nascosti e 31 Ospiti :: 1 Motore di ricerca

bibos, ric47v8, scara, T1Z1an0

Guarda la lista completa

Ultimi argomenti
Tool

Traduttore
Condividi
Andare in basso
Jeeper °I
Jeeper °I
Data d'iscrizione : 27.03.17
Età : 38
Località : Torino
Visualizza il profilo

Problema riscaldamento motore! - COMPASS MY2012

il Lun 27 Mar 2017, 21:06
Passo subito al mio problema, alquanto strano:

in pratica, a velocià costante (in città non me lo ha mai fatto, solo in autostrada) avviene una cosa strana alla temperatura dell'acqua: SALE! Ovviamente la prima volta che accadde mi fermai immediatamente, spensi il motore e aprii il cofano... Nulla. Livelli acqua e olio erano a posto, do corrente al quadro e la temperatura è nella norma. Penso ad un contatto e non ci faccio più caso.
E' successo altre volte, ma non avevo immediatamente la possibilità di fermarmi... ho continuato nella speranza di raggiungere la prima piazzola e nel mentre (un paio di minuti al massimo) la temperatura ritorna in maniera istantanea alla normalità.
E' quindi evidente che la macchina non scaldi veramente, altrimenti non si spiegherebbe la velocità alla quale ritorna alla temperatura corretta.
Ora lo fa sempre più di frequente, l'ho portata a far vedere a tre meccanici (uno ufficiale, due no) e descrivendogli il problema mi guardano come se li stessi prendendo in giro.
Tutti mi hanno detto che probabilmente c'è aria nel circuito di raffreddamento, e me lo hanno spurgato e riempito nuovamente inclinando la macchina e smontando la vaschetta per alzarla: nei giorni successivi io ho sempre dovuto rabboccare leggermente l'acqua, che poi rimane costante. La dignosi peggiore è stata: fai attenzione che sta per partire la testa. Ma di più non sanno cosa dirmi se non di PROVARE (ovviamente a mie spese) a cambiare la pompa dell'acqua/il termostato/il bulbo (tenete conto che io non so di cosa sto parlando) ma senza garantire che il problema venga risolto.
Se i meccanici non sanno dove sbattere la testa, figuratevi io che non capisco un accidenti di motori...

Ora mi chiedo:
- è possibile che la centralina non segnali nessuna anomalia quando viene collegata al computer per la diagnosi in officina?
- facendo la diagnosi, è possibile che da nessuna parte ci sia scritto che la macchina ha marciato (in protezione in quanto mi fa rallentare fino a 80/90 km/h, di più non va) con temperature "elevate" o per lo meno anomale per qualche minuto?
- avete mai sentito parlare di un problema del genere?
- avete idee di cosa possa avere questo motore?
- facendolo solo in autostrada a velocità "sostenuta (130/140)" e costante dovrebbe comunque raffreddarsi "ad aria", scaldasse veramente dovrebbe farlo a maggior ragione in città in mezzo al traffico, cosa che invece assolutamente non fa

Avete idea di dove potrei andare a sbattere la testa?

Grazie per le eventuali risposte/aiuti.

Ciao Ciao
avatar
Jeeper °IIIIII
Jeeper °IIIIII
Data d'iscrizione : 31.08.10
Età : 32
Località : Lecco
Visualizza il profilo

Re: Problema riscaldamento motore! - COMPASS MY2012

il Mar 28 Mar 2017, 10:03
non ti preoccupare.... lo stesso identico problema l'abbiamo anche noi coi JK 2.8 crd....

vai in autostrada a 130- 140 per un pò.... e la temperatura acqua sale. sale fino ad oltre 100 gradi. anche 110 se insisti.
sono motori che scaldano così.... non so perchè non gli abbiano messo un radiatore giusto... ma fatto sta, che basta il tempo di far gasolio e la temperatura torna nella norma. ma poi risale se continui come prima...

la cosa accade sopratutto d'estate, chiaramente.

PS: quando ti va in protezione per la temperatura alta... non si accende la spia, e non rimane in memoria l'errore. quando le temperature tornano ad essere normali, torna tutto come prima

in mezzo al traffico non lo fa assolutamente, perchè il carico è molto limitato. il diesel scalda molto sotto carico, e perciò, quando sei a velocità sostenute, o comunque quando chiedi potenza al motore.
a me per esempio..... lo fa quando vado in montagna a passo sostenuto.

in autostrada lo fa... se tengo velocità elevate per del tempo. se sto a 110-120 all'ora ( considera che ho un JK preparato.... quindi per noi è "normale" non andare troppo forte in autostrada ) non scalda per niente.


Jeeper °I
Jeeper °I
Data d'iscrizione : 27.03.17
Età : 38
Località : Torino
Visualizza il profilo

Re: Problema riscaldamento motore! - COMPASS MY2012

il Mar 28 Mar 2017, 11:50
Bum Bum ha scritto:non ti preoccupare.... lo stesso identico problema l'abbiamo anche noi coi JK 2.8 crd....

vai in autostrada a 130- 140 per un pò.... e la temperatura acqua sale. sale fino ad oltre 100 gradi. anche 110 se insisti.
sono motori che scaldano così.... non so perchè non gli abbiano messo un radiatore giusto... ma fatto sta, che basta il tempo di far gasolio e la temperatura torna nella norma. ma poi risale se continui come prima...

la cosa accade sopratutto d'estate, chiaramente.

Da quello che ho capito, tu TI DEVI FERMARE per far scendere la temperatura... io NO! la temperatura torna a posto dopo alcuni minuti (da meno di 1 a massimo 4/5) che la macchina è in protezione, ma comunque in marcia (addirittura mi è capitato una volta che, fermandomi in autogrill a prendere un caffè CON TEMPERATURA NORMALE, al rientro in macchina segnasse temperatura elevata, da motore spento!)

Bum Bum ha scritto:
ma fatto sta, che basta il tempo di far gasolio e la temperatura torna nella norma. ma poi risale se continui come prima...

Quoto in particolare questa frase, perchè non accade esattamente così. Come detto sopra, io non mi devo necessariamente fermare per far scendere la temperatura; la macchina va in protezione e nel giro di poco torna a temperatura normale, e la lancetta si inchioda leggermente al di sotto della tacca dei 90° esattamente come dovrebbe essere normalmente! a questo punto posso fare quello che voglio, finchè non spengo la macchina non risale più la temperatura; è capitato di fermarmi in autogrill, ripartire ed avere nuovamente il problema



Bum Bum ha scritto:
PS: quando ti va in protezione per la temperatura alta... non si accende la spia, e non rimane in memoria l'errore. quando le temperature tornano ad essere normali, torna tutto come prima  

A me la spia si accende eccome, e suona pure! Finchè la spia è spenta e il cicalino non suona, la macchina non entra in protezione;
comunque l'ultima volta che mi hanno fatto la diagnosi non c'erano errori riconducibili a questo problema..

Bum Bum ha scritto:
in mezzo al traffico non lo fa assolutamente, perchè il carico è molto limitato. il diesel scalda molto sotto carico, e perciò, quando sei a velocità sostenute, o comunque quando chiedi potenza al motore.
a me per esempio..... lo fa quando vado in montagna a passo sostenuto.

Effettivamente mi è capitato lo facesse in strade collinari

Bum Bum ha scritto:
in autostrada lo fa... se tengo velocità elevate per del tempo. se sto a 110-120 all'ora ( considera che ho un JK preparato.... quindi per noi è "normale" non andare troppo forte in autostrada ) non scalda per niente.

Vero, anche a me. Infatti se mi accorgo che la lancetta sta salendo e rallento anche lei scende...


RICAPITOLANDO... mi stai dicendo che è "tutto normale"? Ma se è tutto "normale" perchè non lo ha fatto dall'inizio ma solamente a partire dal 3° anno, sporadicamente, e ora sempre più frequentemente?
Onestamente, non lo capisco, non ne vedo una logica... da perfetto incompetente quale sono, mi sembra un campanello d'allarme che qualcosa inizia a non andare...
avatar
Jeeper °I
Jeeper °I
Data d'iscrizione : 30.03.16
Età : 54
Località : Torino
Visualizza il profilo

Problema riscaldamento motore! - COMPASS MY2012

il Gio 04 Mag 2017, 16:25
Ciao..... sono contento che questi forum possano aiutare quando serve.

La mia Jeep Compass 2.2 4x4 (motore 651) anno 2012 ...ha avuto lo stesso problema...oserei dire identico.
NON E' NORMALE... sfido chiunque a continuare a guidare una vettura con la lancetta dell'acqua sul rosso.

Qualcuno addirittura aveva detto: forse hai rotto il monoblocco... alcuni meccanici mi hanno consigliato l'esorcista ( temperatura fuori scala senza che l'acqua andasse in ebollizione)

Io sono andato alla concessioanria Motorvillage dove ho acquistato la vettura e il tecnico mi ha detto: Non farti prendere in giro....è il termostato. Pare sia un guasto ricorrente.

Mi ha dato un termostato (120 euro + iva + liquido refrigerante 20 €) attenzione il liquido refrigerante che mi ha dato è il Petronas di colore verdone che a suo dire si utilizza per i motori per i camion (mercedes = camion  Shocked )
Per montarlo l'ho fatto io con un mio amico meccanico........un incubo come avevo scritto nel mio precedente post. Ti consiglio un'officina Jeep.
Jeeper °I
Jeeper °I
Data d'iscrizione : 27.03.17
Età : 38
Località : Torino
Visualizza il profilo

Re: Problema riscaldamento motore! - COMPASS MY2012

il Ven 05 Mag 2017, 00:36
Intanto grazie mille per la risposta!

Anche la mia è 2.2 4x4 del 2012, ma non so cosa vuol dire "motore 651" Embarassed  penso comunque sia lo stesso dato che era l'unico disponibile (163 cv di derivazione mercedes) Very Happy

Io l'avevo portata da altro service ufficiale la prima volta e, una volta descritto il problema, mi avevano guardato come se pensassero li stessi prendendo in giro e mi han liquidato dicendomi che non erano segnalati errori.
Gli altri due dove l'ho portata (non della rete ufficiale) hanno fatto delle ipotesi e proposto soluzioni, ma non avrebbero garantito che cambiando termostato/pompa dell'acqua e non so più cosa d'altro avrebbero risolto il problema... ovviamente il tutto a spese mie, senza garanzie di risultato...

sfido chiunque a continuare a guidare una vettura con la lancetta dell'acqua sul rosso.
Qualche volta purtroppo mi capita di farlo... quando la spia si accende, appena posso mi fermo, controllo l'acqua, che non ho mai vista bollire, e riparto... il problema è che la volta che scalda sul serio potrei non accorgermene, e a quel punto son dolori.

Prossima settimana provo a portarla a far vedere nuovamente e vedo cosa mi costa far cambiare il termostato.

Grazie ancora del feedback! ogni tanto scrivere le proprie disavventure aiuta veramente gli altri!  Wink
avatar
Jeeper °I
Jeeper °I
Data d'iscrizione : 30.03.16
Età : 54
Località : Torino
Visualizza il profilo

Problema riscaldamento motore! - COMPASS MY2012

il Ven 05 Mag 2017, 08:19
Se il problema fosse la pompa dell'acqua non dovresti vedere il ricircolo nella vaschetta con motore acceso, gli dai una "sgasata" e lo dovresti notare.
Occhio....la pompa dell'acqua della nostra Compass non è come quella delle fiat (infatti il motore mod. 651 è mercedes  ed essendo una 4x4 ha163cv) ed ha diversi costi ...
Io con la sostituzione del termostato, che in definitiva dava dei valori sballati al computer, ho risolto.

Io adesso sto per sostituire, a causa di vibrazioni sul pedale della frizione: Kit frizione completo + Volano... una mazzata enorme  Evil or Very Mad  Evil or Very Mad
Cari Mopar.... ma è possibile far pagare un volano 1.900€... siete riusciti a farmi odiare la mia vettura....
Ora è uscita la nuova Jeep Compass..... e io invece comprerò la mitica panda 4x4 prima serie... quella vecchia per intenderci.... costa meno di un volano Jeep.

Viva SACHS...
Jeeper °I
Jeeper °I
Data d'iscrizione : 27.03.17
Età : 38
Località : Torino
Visualizza il profilo

Re: Problema riscaldamento motore! - COMPASS MY2012

il Ven 05 Mag 2017, 12:18
La pompa non dovrebbe avere problemi, infatti quando sono andato l'ultima volta ad eseguire lo spurgo, il meccanico ha collegato un tubo di gomma alla valvolina aperta dell'impianto, e io ero dentro che facevo andare su di giri il motore. L'acqua, insieme a bolle d'aria, usciva in una bacinella e intanto lui rabboccava con un innffiatoio... la volta precedente mi aveva anche smontato la vaschetta e appesa con del fil di ferro al cofano aperto e la aveva fatta girare così per un po'.... il tutto con il muso della macchina leggermente inclinato verso l'alto grazie al ponte sollevatore messo solo sotto le ruote anteriori...

Mi consola il fatto che tu abbia risolto, apparentemente lo stesso problema, con la sostituzione del termostato... se avete impiegato circa 3 ore, e visto il costo del termostato, credo (e spero!) di cavarmela con meno di 500€... sto comunque iniziando a pensare anche io di sostituirla (non con il mitico Pandino 4x4 che si arrampicava anche sugli specchi Twisted Evil ) perchè temo anche io di incappare a breve nella necessità di sostituire frizione/cambio o chissà cos'altro... cambiandola ritorno in garanzia e dormo sonni più tranquilli Very Happy
avatar
Jeeper °I
Jeeper °I
Data d'iscrizione : 12.03.12
Età : 36
Località : Pescara
Visualizza il profilo

Re: Problema riscaldamento motore! - COMPASS MY2012

il Mer 09 Ago 2017, 18:03
Scusate se mi intrometto ma ho la stessa vettura. Ho avuto lo stesso problema in due circostanze :


  • La prima era per l'allentamento del manicotto dell'intercooler ( infatti vi è stato anche un richiamo negli scorsi anni in merito ).


  • La seconda volta per aver bucato il radiatore.

Riparati e da allora di nuovo tutto nella normalità: su questa vettura il livello della temperatura del liquido di raffreddamento a regime motore deve essere al 49% ( ossia manca un "filino" per arrivare a metà e da quella posizione nn si muove !! ) Infatti oramai è il mio punto di riferimento.

Il concessionario Jeep di fiducia mai parlato o pensato alla pompa termostato etc.
Jeeper °II
Jeeper °II
Data d'iscrizione : 23.08.12
Età : 48
Località : Torino
Visualizza il profilo

Re: Problema riscaldamento motore! - COMPASS MY2012

il Mer 16 Ago 2017, 19:11
A me succedeva sul Jk......intercooler bucato lato interno e radiatore incrostato di olio e polvere....
Jeeper °I
Jeeper °I
Data d'iscrizione : 27.03.17
Età : 38
Località : Torino
Visualizza il profilo

Re: Problema riscaldamento motore! - COMPASS MY2012

il Mer 25 Ott 2017, 17:01
Jeep_B ha scritto:Scusate se mi intrometto ma ho la stessa vettura. Ho avuto lo stesso problema in due circostanze :


  • La prima era per l'allentamento del manicotto dell'intercooler ( infatti vi è stato anche un richiamo negli scorsi anni in merito ).


  • La seconda volta per aver bucato il radiatore.

Riparati e da allora di nuovo tutto nella normalità: su questa vettura il livello della temperatura del liquido di raffreddamento a regime motore deve essere al 49% ( ossia manca un "filino" per arrivare a metà e da quella posizione nn si muove !! ) Infatti oramai è il mio punto di riferimento.

Il concessionario Jeep di fiducia mai parlato o pensato alla pompa termostato etc.

Scusa se rispondo solo ora, ma non ho ricevuto la notifica via mail della tua risposta.
Oggi sono rientrato qui sul forum per dirvi che prima delle vacanze mi sono convinto a provare a cambiare il termostato da un amico meccanico e, ad oggi, il problema pare risolto (e scrivo con una mano tra le gambe Very Happy ).

Per tornare invece alla tua risposta, anche la mia era stata soggetta al richiamo del manicotto, ma i problemi sono iniziati DOPO il richiamo (vado a memoria, ma almeno un anno dopo il richiamo).
La prima volta che la portaii in officina mi dissero che mancava un po' di liquido e rabboccarono dicendomi di tenerla sotto controllo... nel giro di un paio di settimane tornai perchè il livello era nuovamente sceso... provarono a mettere sotto pressione l'impianto e non pareva avere delle perdite; pensarono ad una bolla d'aria perchè, tastando un tubo dell'impianto pareva "molle". Spurgo con nuovo rabbocco. Dopo qualche giorno il livello era basso di nuovo. La caricano sul ponte e notano una perdita microscopica sul radiatore. Anche se secondo il meccanico la perdita era talmente piccola da non poter essere la sola causa della diminuzione del liquido. Faccio comunque sostituire il radiatore. Il problema però era sempre lo stesso, sia prima che dopo il cambio del radiatore: la temperatura saliva e, di colpo, tornava normale. Ho fatto fare diversi spurghi con macchina inclinata e vaschetta staccata per posizionarla più in alto possibile, ma nel giro di qualche giorno il problema continuava a tornare... pensavano che nel circuito continuasse a formarsi una bolla d'ara.
Come dicevo sopra, prima delle vacanze ho fatto sostituire il termostato... ad oggi ho fatto quasi 10000 km e non ho più avuto problemi (e riposiziono la mano in mezzo alle gambe Very Happy )

Per ora va bene così Very Happy
Jeeper °I
Jeeper °I
Data d'iscrizione : 30.01.18
Età : 55
Località : Verona
Visualizza il profilo

Temperatura impazzita

il Mar 30 Gen 2018, 19:18
La mia Jeep Compass -
Dopo una serie di peripezie è stato risolto il problema della lancetta che andava a fondo scala senza motivo. La valvola termostatica. Il ricambio non è costoso ma prevede circa 6 ore di manodopera. Se qualcuno fosse nella zona di Legnago - Castagnaro - Ha risolto il problema l'Officina Sordo Auto nella persona del responsabile Riccardo. Buona serata
Jeeper °I
Jeeper °I
Data d'iscrizione : 14.09.18
Età : 51
Località : napoli
Visualizza il profilo

Re: Problema riscaldamento motore! - COMPASS MY2012

il Ven 14 Set 2018, 17:27
Salve a tutti.
Da poco (due mesi) ho preso una compass usata e dopo due giorni ecco cosa è successo:
1)anche con andatura leggera da città e senza traffico l'indicatore della temperatura sale al massimo, ma la machina non va in ebollizione e dopo una sosta di 3/5 minuti scende come se nulla fosse,
2) accensione spia controllo etc appena vado in accelerazione con macchina che va in recovery.
Avvilito, l'ho portata da Motorvillage a Napoli, e ho scoperto tre richiami mai effettuati, uno dei quali riguarda la sostituzione di alcuni tubicini della pompa dell'acqua.
Ho appena sentito un loro meccanico e mi ha riferito di perdite sia al radiatore che alla pompa, anticipandomi che mi arriverà un preventivo relativo alla sostituzione del radiatore, della pompa e della valvola termostatica, e solo a ricambi superiamo i 1000 euro.
Fermo restando poi la verifica della famosa spia controllo etc.
La cosa che mi lascia perplesso è che prima di comprare l'auto l'ho portata in un'altra officina Jeep che non ha notato nessuna anomalia facenddo lo stato d'uso, ma la cosa più assurda è che a luglio risultava assistenza Jeep anche dal sito ufficiale della casa, ma oggi (anche a detta del numero verde Jeep) non risulta esserlo più.
Sono super avvilito e sconfortato, non so nemmeno perché vi sto raccontando tutto ciò, penso che comunque andrà sno stato truffato sia dal precedente proprietario che dalla sedicente concessionaria che ha fatto lo stato d'uso.
Torna in alto
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum