WranglerMania - Jeep® forum Italia
Vuoi reagire a questo messaggio? Crea un account in pochi click o accedi per continuare.
Avviso: sono in corso modifiche grafiche e strutturali al forum, ci scusiamo per eventuali disagi nella navigazione. Grazie
Chi è online?
In totale ci sono 108 utenti online: 5 Registrati, 1 Nascosto e 102 Ospiti :: 3 Motori di ricerca

Bottari marco, Brontolo, byluke, mz54, walteremilio

Guarda la lista completa

Tool

FRIENDS
VISITE
counter
Condividi
Andare in basso
avatar
Intruder
Jeeper °I
Jeeper °I
Data d'iscrizione : 05.08.16
Età : 39
Località : Oristano

Problemi all'accensione della bimba Empty Problemi all'accensione della bimba

Lun 09 Gen 2017, 18:52
Salve a tutti!

Nuovo anno nuovi problemini ini ini......

Voliamo giusto giusto al problema......alle volte, sia con la chiave che uso di solito che con quella di riserva la macchina non accende. Ad essere più chiari.

1 visita fatta dall'elettrauto: batteria ok
2 il motorino d'avviamento gira benissimo
3 la chiave non si impunta ma ad essere sinceri noto che il nottolino di avviamento ha un po di gioco.

Ditemi voi....aspetto qualsiasi suggerimento e consiglio
avatar
Ferny
Jeeper °I
Jeeper °I
Data d'iscrizione : 01.01.17
Età : 44
Località : Tempio Pausania

Problemi all'accensione della bimba Empty Re: Problemi all'accensione della bimba

Lun 09 Gen 2017, 22:02
Ciao, hai fatto fare una diagnosi con un tester?
avatar
Intruder
Jeeper °I
Jeeper °I
Data d'iscrizione : 05.08.16
Età : 39
Località : Oristano

Problemi all'accensione della bimba Empty Re: Problemi all'accensione della bimba

Lun 09 Gen 2017, 22:04
Si e mannaggia tutto sembra funzionare. Andato in concessionaria per la diagnosi ma è tutto regolare. Adesso mi domando.....nn sarà il sensore di posizio e della frizione sporco che nn fa contatto per l accensione? O un problema di nottolino? Ma il nottolino.....per esperienza....se si sgrana tende ad inchiodare
avatar
Ferny
Jeeper °I
Jeeper °I
Data d'iscrizione : 01.01.17
Età : 44
Località : Tempio Pausania

Problemi all'accensione della bimba Empty Re: Problemi all'accensione della bimba

Lun 09 Gen 2017, 22:15
Di solito i componenti elettrici sensori ecc...vengono subito identificati dalla centralina se hanno qualche problema ...
avatar
Intruder
Jeeper °I
Jeeper °I
Data d'iscrizione : 05.08.16
Età : 39
Località : Oristano

Problemi all'accensione della bimba Empty Re: Problemi all'accensione della bimba

Lun 09 Gen 2017, 22:19
Anche tu hai ragione ma io ho controllato e ricontrollato e fatto ricontrollare tutto......mi sta venendo dubbio sul cavo spiralato airbag....sarebbe la sola anomalia che ha la mia Ransie....altro nn ha. Batteria perfetta e fusibili e scatole fusibili varie ok. Questo fine setimana smonto tutta la sezione sterzo, vedo se il problema allo spiralato è risolvibile con un bravo elettrotecnico. E ricontrollo tutta la parte della chiave e dei cablaggi. Mi ci fa impazzire.
avatar
Ferny
Jeeper °I
Jeeper °I
Data d'iscrizione : 01.01.17
Età : 44
Località : Tempio Pausania

Problemi all'accensione della bimba Empty Re: Problemi all'accensione della bimba

Lun 09 Gen 2017, 22:25
Il corpo spiralato nn crea problemi di accensione...vedi se tocccando da quelle parti hai per caso mosso qualche cavo tipo antenna del transponder chiave...ma il motorino avviamento gira? O non da segni di vita?
avatar
Intruder
Jeeper °I
Jeeper °I
Data d'iscrizione : 05.08.16
Età : 39
Località : Oristano

Problemi all'accensione della bimba Empty Re: Problemi all'accensione della bimba

Lun 09 Gen 2017, 23:14
Allora, ti / Vi spiego tutto ciò che succede e come mi sono accorto del problema.

E' successo un paio di volte che la macchina non accendesse. Ho pensato immediatamente alla batteria, il motorino non girava, ma non dava nessuna spia rossa ne di batteria ne di altro tipo. Solo che, riprovando dopo una decina di minuti, la macchina magicamente metteva in moto. Ho provato a seguire il consiglio dell'elettrauto da cui si serve la concessionaria Jeep a Cagliari, e lui mi ha detto che poteva essere un semplice caso di usura della chiave che non spingeva a fondo le alette ed i cilindretti necessari per far partire la macchina. In tutto saranno state 6 mancate accensioni, e quella che mi ha fatto tardare di più si è protratta, come attesa di resuscitazione, circa una mezz'ora.

Adesso, se non si tratta di batteria, non si tratta di motorino di avviamento ( e questo lo so perchè la macchina durante queste operazioni immobile era ed immobile rimaneva, quindi escludo lo sbloccaggio del motorino stesso con lievi movimenti - ed aggiungo che quando mette in moto parte decisa senza tentennamenti ) di cosa si tratta?
ric47v8
ric47v8
Jeeper °IIIII
Jeeper °IIIII
Data d'iscrizione : 16.12.11
Età : 51
Località : Sassetta (LI)

Problemi all'accensione della bimba Empty Re: Problemi all'accensione della bimba

Mar 10 Gen 2017, 06:26
Ciao, ha me è successo 2 volte da quando ho il jk, ma non ho mai capito cosa possa essere.
Escluderei il telecomando della chiave, perchè anche senza quest' ultimo il motore parte ugualmente per pochi secondi e poi la centralina lo spegne.
Sto pensando a qualche interferenza (non sò se e possibile) perchè è successo 2 volte nella stessa zona...
avatar
Intruder
Jeeper °I
Jeeper °I
Data d'iscrizione : 05.08.16
Età : 39
Località : Oristano

Problemi all'accensione della bimba Empty Re: Problemi all'accensione della bimba

Mar 10 Gen 2017, 09:28
Allora, io credo che non sia problema di chiave o motorino.......penso che sia un problema del relee che sta partendo o comunque non va in contatto bene.Mi è venuto la notte passata questo dubbio perchè guardando su alcuni forum americani e inglesi, molti hanno avuto lo stesso problema. Adesso voglio fare il tentativo di cambiare il fusibile.

Ciò che mi spinge a questa conclusione è che se fosse un problema di chiave, quindi di nottolino, lo start and stop funzionerebbe regolarmente mentre mi è capitato anche ieri che a macchina ferma e start & Stop in funzione la macchina non ripartisse.
avatar
Intruder
Jeeper °I
Jeeper °I
Data d'iscrizione : 05.08.16
Età : 39
Località : Oristano

Problemi all'accensione della bimba Empty Re: Problemi all'accensione della bimba

Mar 10 Gen 2017, 09:31
Qualcuno sa dirmi di preciso che tipo di relè e dove si trova nella scatola fusibili?
avatar
TAKYG
Jeeper °I
Jeeper °I
Data d'iscrizione : 09.01.18
Età : 43
Località : Conegliano

Problemi all'accensione della bimba Empty Re: Problemi all'accensione della bimba

Mer 17 Gen 2018, 22:11
Intruder ha scritto:Qualcuno sa dirmi di preciso che tipo di relè e dove si trova nella scatola fusibili?
interessa anche a me?
che anomalia fa?
a me ogni tanto cruscotto acceso tutto ok come prima di partire giri la chiave ma nulla.. tutto tace
avatar
Intruder
Jeeper °I
Jeeper °I
Data d'iscrizione : 05.08.16
Età : 39
Località : Oristano

Problemi all'accensione della bimba Empty Re: Problemi all'accensione della bimba

Gio 26 Lug 2018, 15:41
Ciao, dopo aver smantellato la macchina e l impianto elettrico la risoluzione era una sola: i relais della scatola porta fusibili che non funzionavano. sostituiti quelli, mai più dato un problema.
ZANFO
ZANFO
AMMINISTRATORE - FONDATORE
AMMINISTRATORE - FONDATORE
Data d'iscrizione : 11.10.09
Età : 34
Località : Piossasco(TO)
http://www.wranglermania.it

Problemi all'accensione della bimba Empty Re: Problemi all'accensione della bimba

Gio 26 Lug 2018, 15:48
Intruder ha scritto:Ciao, dopo aver smantellato la macchina e l impianto elettrico la risoluzione era una sola: i relais della scatola porta fusibili che non funzionavano. sostituiti quelli, mai più dato un problema.

Ottimo bang beer

________________________________
Jeep Commander 3.0 V6
avatar
Intruder
Jeeper °I
Jeeper °I
Data d'iscrizione : 05.08.16
Età : 39
Località : Oristano

Problemi all'accensione della bimba Empty Re: Problemi all'accensione della bimba

Lun 30 Lug 2018, 09:13
Beh si alla fine....a mali estremi estremi rimedi.....mi son preso un fine settimana sano sano per smontare tutto.....e credetemi.....se non fosse per l elettronica il Jk sarebbe molto molto meglio.....detto ciò......un consiglio che posso dare a tutti, prima di fare qualsiasi lavoro sotto tensione, sostituzione sensori e anche i fusibili staccate la batteria.
avatar
giacomo.m
Jeeper °III
Jeeper °III
Data d'iscrizione : 26.01.15
Età : 63
Località : Roma

Problemi all'accensione della bimba Empty Re: Problemi all'accensione della bimba

Lun 30 Lug 2018, 09:21
Intruder ha scritto:Qualcuno sa dirmi di preciso che tipo di relè e dove si trova nella scatola fusibili?

Ciao intruder,
vista la tua felice soluzione al problema,ora credo che tu sarai in grado d'indicare qual'è il relè incriminato....
grazie

Giacomo
avatar
Intruder
Jeeper °I
Jeeper °I
Data d'iscrizione : 05.08.16
Età : 39
Località : Oristano

Problemi all'accensione della bimba Empty Re: Problemi all'accensione della bimba

Lun 30 Lug 2018, 09:48
Certo. devi controllare il corretto funzionamento dei relais K3, K5, K6. Segui le indicazioni riportate nel coperchio della Fuse Box, ovvero nella scatola fusibili.
avatar
giacomo.m
Jeeper °III
Jeeper °III
Data d'iscrizione : 26.01.15
Età : 63
Località : Roma

Problemi all'accensione della bimba Empty Re: Problemi all'accensione della bimba

Lun 30 Lug 2018, 10:23
Ti ringrazio ,
ma tutti e tre sovrintendono l'avviamento ?

Giacomo
avatar
Intruder
Jeeper °I
Jeeper °I
Data d'iscrizione : 05.08.16
Età : 39
Località : Oristano

Problemi all'accensione della bimba Empty Re: Problemi all'accensione della bimba

Mar 31 Lug 2018, 09:11
Ciao Giacomo, si sono i 3 principali deputati dell' eccitazione del solenoide e dell'accensione motore in genere. Il problema è che i piedini dei relais almeno nella mia hanno un attacco particolare che dai ricambisti è definito "AMERICANO" in quanto son solamente 4 e disposti ai 4 angoli dell relais.

Problemi all'accensione della bimba Downlo10
Problemi all'accensione della bimba Downlo11

La prima immagine si riferisce ai miei, la seconda a dei modelli standard in Europa per l'automotive. Questo è ciò che ne è venuto fuori girando mezza Sardegna e alla fine comperandoli dall'Inghilterra.
Curiosità: il tipo di relais impiegato dalla mia corrisponde ad alcuni relais usati dalla KIA (di cui ne ho montati ) e della Opel.
avatar
giacomo.m
Jeeper °III
Jeeper °III
Data d'iscrizione : 26.01.15
Età : 63
Località : Roma

Problemi all'accensione della bimba Empty Re: Problemi all'accensione della bimba

Mar 31 Lug 2018, 09:14
Ti ringrazio per l'approfondimento del problema

Giacomo
avatar
Intruder
Jeeper °I
Jeeper °I
Data d'iscrizione : 05.08.16
Età : 39
Località : Oristano

Problemi all'accensione della bimba Empty Re: Problemi all'accensione della bimba

Mar 31 Lug 2018, 09:39
Grazie a voi, in questo mondo Jeep se non ci diamo un sostegno a vicenda con esperienze e trucchi andiamo tutti in malora a far ricchi meccanici con tentativi balordi. non sto nemmeno a raccontarti le soluzioni più fantasiose che mi hanno tirato fuori.....
avatar
Giovanni80
Jeeper °I
Jeeper °I
Data d'iscrizione : 10.07.20
Età : 40
Località : Perugia

Problemi all'accensione della bimba Empty Re: Problemi all'accensione della bimba

Sab 15 Ago 2020, 23:38
Salve a tutti...sono un nuovo utente del forum...wrangler rubucon ho 2018...ho avuto per due volte il.problema di mancato avviamento. Il.quadro strumenti si accende ma al successivo giro di chiave il motorino non va. Spengo il quadro riprovo dopo 15 20 min e riparte come se niente fosse successo... provato a sostituire il fusibile del motorino che è da 40...ma niente. Fatta diagnosi mi hanno detto è risultato in centralina come se la batteria avesse avuto un calo di tensione e quindi non avrebbe dato il consenso ad avviare...Non so se crederci. Magari provo a cambiare i rele consigliati e vediamo se risolvo il problema...vi terrò aggiornati
mz54
mz54
Jeeper °IIIIII
Jeeper °IIIIII
Data d'iscrizione : 03.07.13
Età : 66
Località : livigno

Problemi all'accensione della bimba Empty Re: Problemi all'accensione della bimba

Dom 16 Ago 2020, 08:39
Giovanni80 ha scritto:...Spengo il quadro riprovo dopo 15 20 min e riparte come se niente fosse successo.....
e' successo anche a me, direi, meno di dieci volte dal 2014 ad oggi Sad
pero' non ho mai dovuto aspettare 15min., ma solo togliere e rimettere la chiave.
Ma sono diversi anni che non succede piu', magari e' guarita da sola Shocked

Altre altre 3-4 volte mi e' capitato un "impuntamento", non saprei come chiamarlo, del motorino di avviamento, nel senso che il motorino non girava e per sbloccarlo mi e' sempre bastato dare una piccolissima spinta e buttare dentro la seconda NON per far partire l'auto, ma per dare un colpetto al motorino: poi e' sempre partita scratch (questa cosa mi era anche capitata col mio precedente 4Runner)

La batteria e' quella originale.
avatar
Giovanni80
Jeeper °I
Jeeper °I
Data d'iscrizione : 10.07.20
Età : 40
Località : Perugia

Problemi all'accensione della bimba Empty Re: Problemi all'accensione della bimba

Dom 16 Ago 2020, 09:28
Io credo sia un problema elettrico...dovuto ad una lettura errata della cebtralina che rileva un errore che non c è...a questo punto Bisogn a capire chi dice alla cebtralina che la batteria sia apparentemente sotto tensione...la prova di sostituire quei relè la farò vista la spesa modica (meglio che andare da un meccanico che inizia a fare prove...)
avatar
Giovanni80
Jeeper °I
Jeeper °I
Data d'iscrizione : 10.07.20
Età : 40
Località : Perugia

Problemi all'accensione della bimba Empty Re: Problemi all'accensione della bimba

Dom 16 Ago 2020, 09:40
So che non è il tipic giusto ma volevo anche mettervi a conoscenza di un altro problema che si è riscontrato sul giocattolone dopo aver montato, 2 settimane fa, allestomento completo rock's tutto omologato con assetto regolabile 2 pollici e relativi complimenti. Cerchi 17 con gomme 315 70 17 all terrain...paraurti in acciaio and e post...modulo prova etc.... dopo aver fatto ciò il meccanico mi dice che non sente lo sterzo sicuro ma oscilla troppo e mi dice che Bisogn a cambiare anche phanard e barra di rinvio e l altra barra lunga di collegamento delle ruote con rinforzate...per una spesa di altri 1100 euro manodopera esclusa....fatto ciò riprendo la macchina è dopo 6 giorni su uno sconnesso un Po in discesa si innesca il terribile DW...con volante ingovernabile...freno deciso e scompare...da qiella sera mi accorgo che quando prendo disconnessioni il volante si alleggerisce e tende ad oscillare senza però che si inneschi del.tutto l'effetto DW ...il.meccanico dice che gli ammortizzatori montati sono ottimi ma vanno tenuti molto poco frenati con la regolazione...
Quindi ho speso soldi in più per un assetto che non posso regolare...e 1000 e passa euro per pezzi che potevo non cambiare...per cui ho regolato gli ammortizzatori più morbidi. Un Po Meglio ma la sensazione di volante che tende a voler imbizzarrirsi da un momento all altro non è scomparsa del tutto...rimpiango il patrol y61 che con un assetto medio e poco altro montato in due ore e gomme ricoperte era km a spada 😂😂😂😂 se qualcuno di voi ha consigli ne sarei felice...
Giovanni
avatar
Giovanni80
Jeeper °I
Jeeper °I
Data d'iscrizione : 10.07.20
Età : 40
Località : Perugia

Problemi all'accensione della bimba Empty Effetto DW dopo montaggio assetto 2 pollici su un 2.8 rubicon 2018

Dom 16 Ago 2020, 09:48
Buingiorno a tutti...
volevo condividere un problema che si è riscontrato sul giocattolone dopo aver montato, 2 settimane fa, allestimento completo rock's tutto omologato con assetto regolabile 2 pollici e relativi componenti. Cerchi 17 con gomme 315 70 17 all terrain...paraurti in acciaio and e post...modulo procal etc.... dopo aver fatto ciò il meccanico mi dice che non sente lo sterzo sicuro ma oscilla troppo e mi dice che Bisogn a cambiare anche phanard e barra di rinvio e l altra barra lunga di collegamento delle ruote con rinforzate...per una spesa di altri 1100 euro manodopera esclusa....fatto ciò riprendo la macchina è dopo 6 giorni su uno sconnesso un Po in discesa si innesca il terribile DW...con volante ingovernabile...freno deciso e scompare...da qiella sera mi accorgo che quando prendo sconnessioni il volante si alleggerisce e tende ad oscillare senza però che si inneschi del.tutto l'effetto DW ...il.meccanico dice che gli ammortizzatori montati sono ottimi ma vanno tenuti molto poco frenati con la regolazione...
Quindi ho speso soldi in più per un assetto che non posso regolare...e 1000 e passa euro per pezzi che potevo non cambiare...per cui ho regolato gli ammortizzatori più morbidi. Un Po Meglio ma la sensazione di volante che tende ad imbizzarrirsi da un momento all altro non è scomparsa del tutto...rimpiango il patrol y61 che con un assetto medio e poco altro montato in due ore e gomme ricoperte era una spada 😂😂😂😂 se qualcuno di voi ha consigli ne sarei felice...grazie
Giovanni
Torna in alto
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.