JEEP® FORUM ITALIA
Benvenuto su WRANGLERMANIA FORUM, la community più numerosa d'Italia!


Registrati GRATUITAMENTE e visualizza tutte le sezioni multimediali e tecniche che il nostro Forum offre!


Una volta completata la procedura di registrazione ti consigliamo di leggere il Regolamento del Forum e di presentarti nell'apposita sezione.

WRANGLERMANIA utilizza i Cookie per gestire e migliorare la tua esperienza di navigazione.
Chiudendo questa notifica o interagendo con questo sito acconsenti al nostro utilizzo deicookie.


Grazie l'AD
Cerca
Risultati per:
Ricerca avanzata
Chi è online?
In totale ci sono 80 utenti online: 1 Registrato, 0 Nascosti e 79 Ospiti :: 1 Motore di ricerca

badialik

Guarda la lista completa

Ultimi argomenti
INIZIAZIONEVen 29 Mag 2020, 18:31RUBIROBY
Ciao a TuttiVen 29 Mag 2020, 14:38ZANFO
INIZIAZIONE Ven 29 Mag 2020, 14:38ZANFO
Pneumatici termici Gio 28 Mag 2020, 09:54clemang
Ciao a tutti!!!Mar 26 Mag 2020, 11:55RUBIROBY
Portapacchi jkLun 25 Mag 2020, 19:40silbertino
PresentazioneLun 25 Mag 2020, 19:01Hostile79
Omologazione gommeLun 25 Mag 2020, 10:32Luca_Berg
Vendo Xgate 2Dom 24 Mag 2020, 16:29Daniele Curti
JK prime fotoVen 22 Mag 2020, 23:39faimas
Auto storicaVen 22 Mag 2020, 16:15Mistermiste
Cerco un TJVen 22 Mag 2020, 15:07EnzinoM
Tool

Traduttore
Condividi
Andare in basso
avatar
Mattiarascal
Jeeper °I
Jeeper °I
Data d'iscrizione : 03.04.15
Età : 27
Località : Bergamo

No bus  Empty No bus

il Dom 21 Ago 2016, 12:45
Oggi un antipatico problemino.. La jeep non parte piu.. Non funziona la chiusura centralizzata e una volta girato il quadro esce l'errore "no bus" restano accese tutte le spie.. E non da segni di vita e di accensione.. Provato e riprovato.. No bus.. Qualcuno sa cosa voglia dire?
marcello717
marcello717
Jeeper °IIIII
Jeeper °IIIII
Data d'iscrizione : 21.04.12
Età : 47
Località : lodi

No bus  Empty Re: No bus

il Dom 21 Ago 2016, 13:53
Ciao ti passo un link relativo al dodge caliber col tuo stesso problema leggilo un po'....provvisoriamente dice di staccare la batteria 10 -15 min se si azzera l'errore riparte,ma a quanto pare e' un problema di comunicazione della centralina che non riconosce qualcosa....magari hai rimappato? ecco il link:
http://caliberclub.forumfree.it/?t=51418572
mz54
mz54
Jeeper °IIIIII
Jeeper °IIIIII
Data d'iscrizione : 03.07.13
Età : 65
Località : livigno

No bus  Empty Re: No bus

il Dom 21 Ago 2016, 17:45
cerca in google con no bus error jeep wrangler scratch
Facci sapere quando risolvi bravo
avatar
Mattiarascal
Jeeper °I
Jeeper °I
Data d'iscrizione : 03.04.15
Età : 27
Località : Bergamo

No bus  Empty Re: No bus

il Dom 21 Ago 2016, 22:41
Risolto scollegando la batteria per qualche minuto e una volta ricollegata funzionava tutto..
marcello717
marcello717
Jeeper °IIIII
Jeeper °IIIII
Data d'iscrizione : 21.04.12
Età : 47
Località : lodi

No bus  Empty Re: No bus

il Lun 22 Ago 2016, 12:19
Pero' attenzione che potrebbe non essere la soluzione definitiva,se ti si ripresentasse il problema c'e' qualcosa che non va.
Torna in alto
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum