JEEP® FORUM ITALIA
Benvenuto su WRANGLERMANIA FORUM, la community più numerosa d'Italia!


Registrati GRATUITAMENTE e visualizza tutte le sezioni multimediali e tecniche che il nostro Forum offre!


Una volta completata la procedura di registrazione ti consigliamo di leggere il Regolamento del Forum e di presentarti nell'apposita sezione.

WRANGLERMANIA utilizza i Cookie per gestire e migliorare la tua esperienza di navigazione.
Chiudendo questa notifica o interagendo con questo sito acconsenti al nostro utilizzo deicookie.


Grazie l'AD
Cerca
Risultati per:
Ricerca avanzata
Chi è online?
In totale ci sono 32 utenti online: 1 Registrato, 0 Nascosti e 31 Ospiti :: 2 Motori di ricerca

roby 510

Guarda la lista completa

Tool

Traduttore
Condividi
Andare in basso
avatar
Jeeper °I
Jeeper °I
Data d'iscrizione : 13.11.14
Età : 46
Località : cuneo
Visualizza il profilo

JEEP PATRIOT 2.2 CRD LIMITED ANNO 05/20111 Empty JEEP PATRIOT 2.2 CRD LIMITED ANNO 05/20111

il Lun 17 Nov 2014, 14:31
ciao A TUTTI SONO NUOVO ED APPENA ENTRATO NEL MONDO JEEP ... E SONO ENTUSIASTO.
UNA DOMANDA ...
A volte soprattutto quando il mezzo resta fermo un'intera notte in box o fuori una mattinata , non riesco ad inserire la prima marcia e nemmeno la retro ..., insomma il cambio appare durissimo, e non vi è verso con la forza di far entrare le marce . Poi torna perfetto ... Suggerimenti? Idee?
Inoltre sempre quando rilascio la frizione in prima marcia e in retro sento uno stridolio , un sibilo, quasi dal motore o dagli ammortizzatori...
Ultimo e mi fermo ....., come tolgo i cigolii che arrivano dalle sospensioni posteriori..., quando prendo le buche o ci sono avvallamenti sulla strada??
Shocked Shocked
Alesu
Jeeper °IIIIII
Jeeper °IIIIII
Data d'iscrizione : 27.01.11
Età : 53
Località : Bologna
Visualizza il profilohttps://youtu.be/L84hRfBulOU

JEEP PATRIOT 2.2 CRD LIMITED ANNO 05/20111 Empty Re: JEEP PATRIOT 2.2 CRD LIMITED ANNO 05/20111

il Lun 17 Nov 2014, 16:26
Ciao, tempo fa avevo una Chevrolt Matiz che presentava lo stesso difetto del cambio molto duro in prima a freddo, fin da nuova. Portata in assistenza ufficiale, hanno cambiato l'olio del cambio con un altro di tipo diverso. Il problema si è risolto non del tutto ma era già piu gestibile.
Torna in alto
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum