JEEP® FORUM ITALIA
Benvenuto su WRANGLERMANIA FORUM, la community più numerosa d'Italia!


Registrati GRATUITAMENTE e visualizza tutte le sezioni multimediali e tecniche che il nostro Forum offre!


Una volta completata la procedura di registrazione ti consigliamo di leggere il Regolamento del Forum e di presentarti nell'apposita sezione.

WRANGLERMANIA utilizza i Cookie per gestire e migliorare la tua esperienza di navigazione.
Chiudendo questa notifica o interagendo con questo sito acconsenti al nostro utilizzo deicookie.


Grazie l'AD
Cerca
Risultati per:
Ricerca avanzata
Chi è online?
In totale ci sono 86 utenti online: 3 Registrati, 0 Nascosti e 83 Ospiti :: 1 Motore di ricerca

Carmine77, tonydi, Zacapa

Guarda la lista completa

Ultimi argomenti
Tool

Traduttore
Condividi
Andare in basso
avatar
Rufusquad
Jeeper °I
Jeeper °I
Data d'iscrizione : 18.06.13
Età : 64
Località : CO

FAp - particolato Empty FAp - particolato

il Mer Lug 31, 2013 8:44 pm
Vi racconto il seguito della mia disavventura (vedi topic particolato): quando ho riportato la Compass al Conce la seconda volta con la luce MIL accesa questi mi ha detto che, dal controllo, risultava che fosse guasto solo un sensore, di aspettare l'arrivo di questo e di poter guidare senza rischio di rimanere in avaria. Passano circa tre settimane senza problemi quando, improvvisamente, mi si accende anche la spia di comando elettronico farfalla ETC. Questa spia non si accende quando avvio l'auto ma dopo qualche chilometro di guida e si accompagna con un forte calo delle prestazioni. Avviso il Conce martedì 23 luglio il quale mi fissa un appuntamento per lunedì 29 luglio (veloci, dei fulmini). Porto l'auto con qualche difficoltà, con notevole calo di rendimento ad ogni minima salita. Io l'auto l'ho presa all'Autoviemme di Olgiate Comasco, non avendo venditori autorizzati Jeep nelle vicinanze di casa. Il meccanico dell'Autoviemme porta la mia auto alla concessionaria Jeep di Induno Olona (VA), l'auto si ferma durante il tragitto e deve chiamare il carro attrezzi. Martedì sera mi telefona dicendo che devono cambiare il FAP perchè è intasato e mlaridotto ma non ce l'hanno e devono aspettare che glielo portino. Poi devono vedere perché si è deteriorato così tanto dopo solo 6000 km. Mi dice che mi avrebbe contattato oggi per dirmi quando mi daranno l'auto. Invece oggi non si è fatto sentire.
Domande:
1. Ma non era colpo solo di un sensore?
2. E' normale che una autorimessa autorizzata Jeep non abbia un FAP di ricambio?
3. E' normale tutto questo tempo per scoprire perché il FAP si è deteriorato?
4. Conoscete una e-mail Jeep a cui mandare un reclamo, parché nel sito ufficiale Jeep non l'ho trovato?
Torna in alto
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum