WRANGLERMANIA© - Jeep® official partner
Vuoi reagire a questo messaggio? Crea un account in pochi click o accedi per continuare.

WRANGLERMANIA© - Jeep® official partnerAccedi
appscomment

La più grande community nazionale per tutti gli appassionati del mondo Jeep®

spia "sway bar" lampeggia Autoho10
spia "sway bar" lampeggia Garmin10
spia "sway bar" lampeggia Wilday10
spia "sway bar" lampeggia Cruisi10

descriptionspia "sway bar" lampeggia Emptyspia "sway bar" lampeggia

more_horiz
ciao a tutti,ho un problema con la mia rubicon,mentre percorrevo l'autostrada mi si e' accesa la spia della barra stabilizzatrice "sway bar" ed anche la spia del blocco differenziale posteriore quest'ultima lo' subito spenta con il tastino della console,la prima cosa che ho fatto ho staccato i morsetti della batteria ma la spia sway bar lampeggia sempre,poi o staccato il bocchettone del motrino della barra stabilizzatrice ed gli ho spuzzato dell'olio spray per contatti elettrici l'ho riattaccato ma niente il problema persiste,sara' stato un errore dato dalla centralina che ha mandato le spie in tilt? si sara' bruciato il motorino Mad anche se mi sembra difficile perche' la spia e accesa sensa che io abbia azionato la barra con il tasto della console!!! si e bruciato qualche fusibile che fa fede alla sway bar?elettronica di merd.....cmq a qualcuno di voi e mai capitato?qualcuno sa' dirmi cosa e potuto accadere e come posso risolvere il problema? perfavore perche' in questi giorni nn penso ad altro......grazie anticipatamente!!!

descriptionspia "sway bar" lampeggia EmptyRe: spia "sway bar" lampeggia

more_horiz
A me era capitato una volta non si agganciava piú peró....questo perchè ero amdato con barra scollegata per tanti km sopra velocità limite e il continuo tentativo di aggancio aveva mandato in tilt la centralina...risolto con stacco batteria x una notte inserimento ridotte premuto pulsante fino a che si fissa poi premuto con sempre inserite ridotte ed infine tolte...

descriptionspia "sway bar" lampeggia EmptyRe: spia "sway bar" lampeggia

more_horiz
Scusatemi lampeggia la spia del blocco posteriore ma non blocca

descriptionspia "sway bar" lampeggia EmptyRe: spia "sway bar" lampeggia

more_horiz
Quello anteriore entra subito

descriptionspia "sway bar" lampeggia EmptyRe: spia "sway bar" lampeggia

more_horiz
Comunque mi chiamo Andrea sono proprietario di un Wrangler JK rubicon cambio manuale anno 2010 non l'ho mai inserito, sono andato per provarlo e mi lampeggia quello posteriore
privacy_tip Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.