JEEP® FORUM ITALIA
Benvenuto su WRANGLERMANIA FORUM, la community più numerosa d'Italia!


Registrati GRATUITAMENTE e visualizza tutte le sezioni multimediali e tecniche che il nostro Forum offre!


Una volta completata la procedura di registrazione ti consigliamo di leggere il Regolamento del Forum e di presentarti nell'apposita sezione.

WRANGLERMANIA utilizza i Cookie per gestire e migliorare la tua esperienza di navigazione.
Chiudendo questa notifica o interagendo con questo sito acconsenti al nostro utilizzo deicookie.


Grazie l'AD
Promo di Natale

Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

News Jeep®
Chi è in linea
In totale ci sono 84 utenti in linea :: 26 Registrati, 0 Nascosti e 58 Ospiti :: 2 Motori di ricerca

ale72, Alex., bibos, BiccioRubicon, Bota, conte oliver, entony, FANGO, francesco94, Iascio, JKghiglioJK, mago4, malex, marcello717, marco gualco, MARCO URAGANO, MastroCD, MauroA., mgnever, michele84, Paolo535, pupinomaxy, snipers, visco27, yj black, zaipiran

[ Vedere la lista completa ]


Il numero massimo degli utenti in linea è stato 1301 il Mar Nov 08, 2016 5:53 pm
Ultimi argomenti
» cerchi ?
Oggi a 9:16 pm Da conte oliver

» Nuovo club a Palermo unitevi
Ieri a 6:15 pm Da Lino79

» Faretti parabrezza passaggio cavi JK
Ieri a 2:25 pm Da marcello717

» Mudhills 4x4
Ieri a 11:12 am Da marco1228

» Revisione
Ieri a 9:38 am Da Mango78

» Ciao JEEPERS
Ieri a 12:51 am Da conte oliver

» Presentazione Claudio
Ieri a 12:49 am Da conte oliver

» C'è voluto un pò... ma ce l'ho fatta!
Ieri a 12:48 am Da MauroA.

» Presentazione
Ieri a 12:46 am Da conte oliver

» Ciao a tutti!
Ieri a 12:45 am Da MauroA.

» mi presento
Ieri a 12:44 am Da conte oliver

» buongiorno a tutti
Ieri a 12:42 am Da MauroA.

» Presentazione
Ieri a 12:42 am Da conte oliver

» PRESENTAZIONE
Ieri a 12:41 am Da MauroA.

» Presentazione Maria
Ieri a 12:38 am Da conte oliver

» Ri-iscrizione
Ieri a 12:33 am Da conte oliver

» salve a tutti
Ieri a 12:29 am Da conte oliver

» Un saluto a tutto il forum
Ieri a 12:25 am Da conte oliver

» Ciao a tutti
Ieri a 12:21 am Da conte oliver

» un saluto a tutti
Ieri a 12:20 am Da conte oliver

Tool

A I U T O !!!! errore P0299

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

A I U T O !!!! errore P0299

Messaggio  francesco94 il Lun Mag 02, 2016 1:33 pm

Salve a tutto , mi si è accesa la spia dell'avaria motore con un errore P0299 ( bassa sovralimentazione ) , ovviamente il turbo non funziona più, funziona solo quando spengo la macchina e la riaccendo...  Crying or Very sad sapete dirmi da cosa sia dovuto ? Grazie mille in anticipo a tutto

francesco94
Jeeper °I
Jeeper °I

Data d'iscrizione : 08.06.14
Età : 22
Località : roma

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: A I U T O !!!! errore P0299

Messaggio  Max Terra il Lun Giu 27, 2016 11:28 pm

ho avuto lo stesso codice errore quando ho riempito la scatola filtro di aqua .... in pratica la turbina non riusciva piu' a respirare .... nel tua caso , fossi in te, andrei dal concessionario.

Max Terra
Jeeper °I
Jeeper °I

Data d'iscrizione : 25.03.12
Età : 44
Località : Piemonte

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: A I U T O !!!! errore P0299

Messaggio  RUBIROBY il Mar Giu 28, 2016 8:30 am

si parlava di un cavo corto, bisogna cercare il topic, ma e' cosa recente

http://www.forum-wranglermania.com/t26658-turbina-crd-200-cv-del-2012?highlight=errore+turbina#441047

http://www.forum-wranglermania.com/search?mode=searchbox&search_keywords=errore+turbina&show_results=topics
qua troverai discussioni sulla turbina, vedi se trovi anomalie come nella tua

________________________________
JK  RUBICON 2.8 CRD 3P auto 2008 nero
________________________________________________
Suntop Deep sand, color cammello che sul nero fa la sua porca figura!!!
assetto +3" trail master
paraurti afn                                    
gomme Toyo open country A/T
da fango TAGOM shark
misura di serie




....il JK.. e' come il potere, logora.......chi non ce l'ha!!

RUBIROBY
Vice-AMMINISTRATORE
Vice-AMMINISTRATORE

Data d'iscrizione : 30.10.09
Età : 54
Località : Pavia

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: A I U T O !!!! errore P0299

Messaggio  Tabui il Dom Ott 09, 2016 6:45 pm

A me è comparso lo stesso errore in seguito ad un guado un po' troppo "coraggioso"...
Era entrata un po' di acqua nella scatola del filtro, rendendo il filtro umido e con la presenza di qualche gocciolina sul sensore umidità posto in uscita dalla scatola del filtro (quello che sembra uno specchietto).
Ho asciugato tutto subito, dopo neanche un minuto che si era accesa la spia. Dopo un'oretta sono ripartito, mi aspettavo che la spia dell'avaria motore sul cruscotto si spegnesse da sola, invece niente.
Neanche dopo una settimana, che ho provato a riaccendere la macchina, la spia era sempre accesa.
Per spegnerla ho dovuto cancellare gli errori con l'interfaccia OBD e il Torque installato sul telefonino.
Ma è normale che non si sia resettata da sola? (intendo la spia, non l'errore, che potrebbe tranquillamente rimanere registrato per la diagnostica)

Tabui
Jeeper °III
Jeeper °III

Data d'iscrizione : 06.05.12
Età : 46
Località : Vertemate con Minoprio (CO)

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: A I U T O !!!! errore P0299

Messaggio  Jeep2013 il Dom Ott 09, 2016 7:33 pm

Per quello che ho vissuto , sì anche io ho resettato con Torque!

Jeep2013
Jeeper °IIII
Jeeper °IIII

Data d'iscrizione : 01.06.13
Età : 41
Località : in sogno

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum