JEEP® FORUM ITALIA
Benvenuto su WRANGLERMANIA FORUM, la community più numerosa d'Italia!


Registrati GRATUITAMENTE e visualizza tutte le sezioni multimediali e tecniche che il nostro Forum offre!


Una volta completata la procedura di registrazione ti consigliamo di leggere il Regolamento del Forum e di presentarti nell'apposita sezione.

WRANGLERMANIA utilizza i Cookie per gestire e migliorare la tua esperienza di navigazione.
Chiudendo questa notifica o interagendo con questo sito acconsenti al nostro utilizzo deicookie.


Grazie l'AD
News Jeep®
Mappa utenti
Chi è in linea
In totale ci sono 47 utenti in linea: 10 Registrati, 0 Nascosti e 37 Ospiti :: 1 Motore di ricerca

Bota, dudagheza, eleuname, Emix23, marcello717, Panta Rei, roccia88, RUBIROBY, Sabbia, yj black

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 1301 il Mar 08 Nov 2016, 17:53
Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Ultimi argomenti
» GRAZIE X AVERMI ACCETTATO NEL GRUPPO!!!!
Oggi alle 11:52 Da Jack75

» INIETTORI JEEP GRAN CHEROKEE (QUALCUNO LI HA GIA' SMONTATI ? )
Ieri alle 21:09 Da Skywalker

» Problemi valvola sovralimentazione
Ieri alle 16:06 Da Bohb

» Presentazione
Ieri alle 12:46 Da MauroA.

» Buon giorno a tutti mi presento
Ieri alle 12:45 Da MauroA.

» EVVVVVAAAAAIIIII Ciao a tutti
Ieri alle 12:43 Da MauroA.

» Ciao a tutti
Ieri alle 12:41 Da MauroA.

» Cambio sequenziale problematico
Mer 19 Lug 2017, 18:51 Da Lucs

» Compagna di avventure 1228 WIP
Mer 19 Lug 2017, 09:58 Da marco1228

» ciao a tutti
Mar 18 Lug 2017, 13:50 Da Lucs

» Vi presento il mio jk
Lun 17 Lug 2017, 22:05 Da Salvojeepjk

» la nuova arrivata
Lun 17 Lug 2017, 14:40 Da salpa3

» E finalmente ci siamo!
Lun 17 Lug 2017, 14:39 Da salpa3

» JKU Benzina 2011
Sab 15 Lug 2017, 07:42 Da Emix23

» GPS per fuoristrada
Sab 15 Lug 2017, 01:32 Da Dierre

» Cerco interruttori alzacristalli 2007
Gio 13 Lug 2017, 22:25 Da Nicojk87

» pneumatici 255 75 17
Gio 13 Lug 2017, 17:14 Da Alesu

» Piastra ruota scorta
Gio 13 Lug 2017, 16:57 Da Vicegta

» buongiorno a tutti voi
Gio 13 Lug 2017, 07:24 Da zaipiran

» Differenze tra pedane elettriche
Mar 11 Lug 2017, 12:58 Da Andrea Jeep

Tool

A I U T O !!!! errore P0299

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

A I U T O !!!! errore P0299

Messaggio  francesco94 il Lun 02 Mag 2016, 13:33

Salve a tutto , mi si è accesa la spia dell'avaria motore con un errore P0299 ( bassa sovralimentazione ) , ovviamente il turbo non funziona più, funziona solo quando spengo la macchina e la riaccendo...  Crying or Very sad sapete dirmi da cosa sia dovuto ? Grazie mille in anticipo a tutto

francesco94
Jeeper °I
Jeeper °I

Data d'iscrizione : 08.06.14
Età : 23
Località : roma

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: A I U T O !!!! errore P0299

Messaggio  Max Terra il Lun 27 Giu 2016, 23:28

ho avuto lo stesso codice errore quando ho riempito la scatola filtro di aqua .... in pratica la turbina non riusciva piu' a respirare .... nel tua caso , fossi in te, andrei dal concessionario.
avatar
Max Terra
Jeeper °I
Jeeper °I

Data d'iscrizione : 25.03.12
Età : 45
Località : Piemonte

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: A I U T O !!!! errore P0299

Messaggio  RUBIROBY il Mar 28 Giu 2016, 08:30

si parlava di un cavo corto, bisogna cercare il topic, ma e' cosa recente

http://www.forum-wranglermania.com/t26658-turbina-crd-200-cv-del-2012?highlight=errore+turbina#441047

http://www.forum-wranglermania.com/search?mode=searchbox&search_keywords=errore+turbina&show_results=topics
qua troverai discussioni sulla turbina, vedi se trovi anomalie come nella tua

________________________________
JK  RUBICON 2.8 CRD 3P auto 2008 nero
________________________________________________
Suntop Deep sand, color cammello che sul nero fa la sua porca figura!!!
assetto +3" trail master
paraurti afn                                    
gomme Toyo open country A/T
da fango TAGOM shark
misura di serie




....il JK.. e' come il potere, logora.......chi non ce l'ha!!
avatar
RUBIROBY
Vice-AMMINISTRATORE
Vice-AMMINISTRATORE

Data d'iscrizione : 30.10.09
Età : 55
Località : Pavia

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: A I U T O !!!! errore P0299

Messaggio  Tabui il Dom 09 Ott 2016, 18:45

A me è comparso lo stesso errore in seguito ad un guado un po' troppo "coraggioso"...
Era entrata un po' di acqua nella scatola del filtro, rendendo il filtro umido e con la presenza di qualche gocciolina sul sensore umidità posto in uscita dalla scatola del filtro (quello che sembra uno specchietto).
Ho asciugato tutto subito, dopo neanche un minuto che si era accesa la spia. Dopo un'oretta sono ripartito, mi aspettavo che la spia dell'avaria motore sul cruscotto si spegnesse da sola, invece niente.
Neanche dopo una settimana, che ho provato a riaccendere la macchina, la spia era sempre accesa.
Per spegnerla ho dovuto cancellare gli errori con l'interfaccia OBD e il Torque installato sul telefonino.
Ma è normale che non si sia resettata da sola? (intendo la spia, non l'errore, che potrebbe tranquillamente rimanere registrato per la diagnostica)
avatar
Tabui
Jeeper °III
Jeeper °III

Data d'iscrizione : 06.05.12
Età : 47
Località : Vertemate con Minoprio (CO)

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: A I U T O !!!! errore P0299

Messaggio  Jeep2013 il Dom 09 Ott 2016, 19:33

Per quello che ho vissuto , sì anche io ho resettato con Torque!
avatar
Jeep2013
Jeeper °IIII
Jeeper °IIII

Data d'iscrizione : 01.06.13
Età : 42
Località : in sogno

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum