JEEP® FORUM ITALIA
Benvenuto su WRANGLERMANIA FORUM, la community più numerosa d'Italia!


Registrati GRATUITAMENTE e visualizza tutte le sezioni multimediali e tecniche che il nostro Forum offre!


Una volta completata la procedura di registrazione ti consigliamo di leggere il Regolamento del Forum e di presentarti nell'apposita sezione.

WRANGLERMANIA utilizza i Cookie per gestire e migliorare la tua esperienza di navigazione.
Chiudendo questa notifica o interagendo con questo sito acconsenti al nostro utilizzo deicookie.


Grazie l'AD
Nuova collezione

Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

News Jeep®
Chi è in linea
In totale ci sono 74 utenti in linea :: 15 Registrati, 0 Nascosti e 59 Ospiti :: 2 Motori di ricerca

Alesu, Alexjk, Danny_Jeep, dudagheza, Greg.ITA, Honchoj10, ice.v8, ldellaporta, marco gualco, matteo raimondi, ric47v8, scara, Simone1078, V-Marco, visco27

[ Vedere la lista completa ]


Il numero massimo degli utenti in linea è stato 1301 il Mar 08 Nov 2016, 17:53
Ultimi argomenti
» Ciao a tutti
Oggi a 20:19 Da gfiocchi

» Nuovo Jeeper
Oggi a 19:30 Da zaipiran

» Pianale bagagliaio JK 2016 2 porte
Oggi a 18:46 Da gfiocchi

» Rovinato Sway bar sulla rubicon
Oggi a 18:46 Da RicT5

» Settimana in Grecia o in Albania??
Oggi a 18:40 Da Greg.ITA

» Tappetini
Oggi a 09:03 Da puccio60

» Problema cambio automatico Cherokee
Ieri a 23:46 Da yukon4x4

» Antenne CB .... Frequenze??
Ieri a 17:42 Da Frasco09

» ancora sblocco dvd
Ieri a 16:51 Da anemo

» presentazione
Ieri a 16:14 Da Jack75

» buongiorno..
Ieri a 16:04 Da gfiocchi

» Ciao a Tutti!
Ieri a 16:02 Da gfiocchi

» cherokee 2.8 crd o terrano II
Ieri a 15:53 Da vedràn

» 37...quali scegliere.????
Ieri a 10:12 Da Bum Bum

» compass crd 2013 problemi al motore
Gio 23 Feb 2017, 20:53 Da Skywalker

» Collezione Primavera/Estate 2017!
Gio 23 Feb 2017, 15:09 Da ZANFO

» Le vie dei cavalieri
Gio 23 Feb 2017, 09:39 Da marco1228

» Dedicato a noi Jeepers
Gio 23 Feb 2017, 09:37 Da marco1228

» Ciao sono arrivato...
Gio 23 Feb 2017, 07:46 Da RUBIROBY

» Rosolina Mare 25-26 febbraio 2017
Mer 22 Feb 2017, 22:31 Da Alphand82

Tool

Wrangler JK del 2013 (2 porte) fa Bip quando accendo quadro

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Wrangler JK del 2013 (2 porte) fa Bip quando accendo quadro

Messaggio  Alessandro1789 il Gio 03 Mar 2016, 19:56

Ciao ragazzi,

Allora da qualche tempo il mio JK al momento di accensione del quadro strumenti emette un bip che sembra provenire da "dietro", nel senso che sembra provenire dal portabagagli,

Il problema è che non lo fa sempre quindi non so come spiegarlo all'officina (inoltre mi trovo in Belgio quindi è ancora più complicato)

Sul quadro strumenti non vedo nessuna spia strana e al momento di accensione non vedo niente di nuovo/strano,

A qualcuno di voi è già successo o sa cosa potrebbe essere questo bip?

Alessandro1789
Jeeper °I
Jeeper °I

Data d'iscrizione : 11.04.15
Età : 27
Località : Roma

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: Wrangler JK del 2013 (2 porte) fa Bip quando accendo quadro

Messaggio  RUBIROBY il Ven 04 Mar 2016, 07:39

Da dietro,...ma e' proprio un suono (bip) o un rumore tipo un trillo (non so come spiegarlo) tipo un motorino, potrebbe essere una pompa?

________________________________
JK  RUBICON 2.8 CRD 3P auto 2008 nero
________________________________________________
Suntop Deep sand, color cammello che sul nero fa la sua porca figura!!!
assetto +3" trail master
paraurti afn                                    
gomme Toyo open country A/T
da fango TAGOM shark
misura di serie




....il JK.. e' come il potere, logora.......chi non ce l'ha!!

RUBIROBY
Vice-AMMINISTRATORE
Vice-AMMINISTRATORE

Data d'iscrizione : 30.10.09
Età : 55
Località : Pavia

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: Wrangler JK del 2013 (2 porte) fa Bip quando accendo quadro

Messaggio  Alessandro1789 il Ven 04 Mar 2016, 08:42

Ciao grazie per avermi risposto,

Comunque è proprio un bip non un trillo, però è strano che venga da dietro no?

Io avevo pensato tipo all'allarme ( c'è l'allarme di serie nella wrangler??)

Non riesco nemmeno a registrarlo perché come detto non lo fa sempre!

Alessandro1789
Jeeper °I
Jeeper °I

Data d'iscrizione : 11.04.15
Età : 27
Località : Roma

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: Wrangler JK del 2013 (2 porte) fa Bip quando accendo quadro

Messaggio  calisvaro il Ven 04 Mar 2016, 10:46

hai i sensori di parcheggio?

calisvaro
Jeeper °IIIII
Jeeper °IIIII

Data d'iscrizione : 28.12.13
Età : 32
Località : cantù (CO)

Vedere il profilo dell'utente http://www.gioiosaboutique.it

Tornare in alto Andare in basso

Re: Wrangler JK del 2013 (2 porte) fa Bip quando accendo quadro

Messaggio  Alessandro1789 il Ven 04 Mar 2016, 11:07

No! :-(

Alessandro1789
Jeeper °I
Jeeper °I

Data d'iscrizione : 11.04.15
Età : 27
Località : Roma

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: Wrangler JK del 2013 (2 porte) fa Bip quando accendo quadro

Messaggio  Alphand82 il Ven 04 Mar 2016, 12:24

Subwoofer nel baule?

Alphand82
Jeeper °III
Jeeper °III

Data d'iscrizione : 27.02.15
Età : 34
Località : Codigoro(FE)

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: Wrangler JK del 2013 (2 porte) fa Bip quando accendo quadro

Messaggio  Alessandro1789 il Ven 04 Mar 2016, 12:26

Si subwoofer si! Dite che può essere quello che ha problemi?

Alessandro1789
Jeeper °I
Jeeper °I

Data d'iscrizione : 11.04.15
Età : 27
Località : Roma

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: Wrangler JK del 2013 (2 porte) fa Bip quando accendo quadro

Messaggio  Alphand82 il Ven 04 Mar 2016, 13:25

Nn me ne intendo ma se è un beep dietro ci sono solo i sensori, ke tu nn hai, e il sub...prova a vedere se viene da lì

Alphand82
Jeeper °III
Jeeper °III

Data d'iscrizione : 27.02.15
Età : 34
Località : Codigoro(FE)

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: Wrangler JK del 2013 (2 porte) fa Bip quando accendo quadro

Messaggio  Lupojimmy il Mar 08 Nov 2016, 12:01

Se hai il gancio traino è probabile che sia la centralina del cablaggio . Se ci sono delle luci che non vanno suona .
Ne avevo una che suonava per una luce scollegata .

Lupojimmy
Jeeper °I
Jeeper °I

Data d'iscrizione : 03.03.16
Età : 34
Località : Oulx

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum