JEEP® FORUM ITALIA
Benvenuto su WRANGLERMANIA FORUM, la community più numerosa d'Italia!


Registrati GRATUITAMENTE e visualizza tutte le sezioni multimediali e tecniche che il nostro Forum offre!


Una volta completata la procedura di registrazione ti consigliamo di leggere il Regolamento del Forum e di presentarti nell'apposita sezione.

WRANGLERMANIA utilizza i Cookie per gestire e migliorare la tua esperienza di navigazione.
Chiudendo questa notifica o interagendo con questo sito acconsenti al nostro utilizzo deicookie.


Grazie l'AD
Promo di Natale

Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

News Jeep®
Chi è in linea
In totale ci sono 43 utenti in linea :: 6 Registrati, 0 Nascosti e 37 Ospiti :: 2 Motori di ricerca

BiccioRubicon, conte oliver, frankieblacks, gzappo, n96ste, ric47v8

[ Vedere la lista completa ]


Il numero massimo degli utenti in linea è stato 1301 il Mar 08 Nov 2016, 17:53
Ultimi argomenti
» Mudhills 4x4
Oggi a 11:12 Da marco1228

» Revisione
Oggi a 09:38 Da Mango78

» Ciao JEEPERS
Oggi a 00:51 Da conte oliver

» Presentazione Claudio
Oggi a 00:49 Da conte oliver

» C'è voluto un pò... ma ce l'ho fatta!
Oggi a 00:48 Da MauroA.

» Presentazione
Oggi a 00:46 Da conte oliver

» Ciao a tutti!
Oggi a 00:45 Da MauroA.

» mi presento
Oggi a 00:44 Da conte oliver

» buongiorno a tutti
Oggi a 00:42 Da MauroA.

» Presentazione
Oggi a 00:42 Da conte oliver

» PRESENTAZIONE
Oggi a 00:41 Da MauroA.

» Presentazione Maria
Oggi a 00:38 Da conte oliver

» Ri-iscrizione
Oggi a 00:33 Da conte oliver

» salve a tutti
Oggi a 00:29 Da conte oliver

» Un saluto a tutto il forum
Oggi a 00:25 Da conte oliver

» Ciao a tutti
Oggi a 00:21 Da conte oliver

» un saluto a tutti
Oggi a 00:20 Da conte oliver

» Nuovo arrivo, Simone da Belluno
Oggi a 00:17 Da conte oliver

» Un saluto a tutti i jeepers!
Oggi a 00:11 Da conte oliver

» Buongiorno a tutti!
Oggi a 00:06 Da conte oliver

Tool

HELP wj 2.7 non parte manca gasolio

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

HELP wj 2.7 non parte manca gasolio

Messaggio  Trali il Sab 12 Dic 2015, 20:10

Ciao a tutti spero mi potete aiutare il mio WJ non parte più ho visto che non arriva gasolio agli iniettori ho cambiato il filtro gasolio riempiendolo ma niente sono riuscito a farlo partire soffiando aria nel serbatoio dal tappo di rifornimento e mentre facevo l'avviamento con l'aiuto di una spruzzata di uno spray per pronta accensione direttamente in aspirazione è partito ho fatto 1km e poi al minimo dopo 2 minuti se spento e basta

Trali
Jeeper °I
Jeeper °I

Data d'iscrizione : 04.11.14
Età : 34
Località : Saronno

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: HELP wj 2.7 non parte manca gasolio

Messaggio  ric47v8 il Sab 12 Dic 2015, 20:48

Non sò per il WJ, ma alcune auto hanno una pompa elettrica, vicino o dentro il serbatoio.

ric47v8
Jeeper °IIIII
Jeeper °IIIII

Data d'iscrizione : 16.12.11
Età : 47
Località : Sassetta (LI)

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: HELP wj 2.7 non parte manca gasolio

Messaggio  Ludesan il Sab 12 Dic 2015, 20:56

hai controllato che non ci siano perdite? Basta una piccola perdita. a monte della pompa ( tra serbatoio e pompa), per provocare la perdita d' innesco alla pompa.
Prova a ripetere l' operazione di mettere in pressione soffiando dal tappo ed intanto controlla se ci sono perdite. Controlla bene i raccordi, di solito è li che... scratch

Ludesan
Jeeper °IIIIII
Jeeper °IIIIII

Data d'iscrizione : 21.10.12
Età : 57
Località : Lodi

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum