JEEP® FORUM ITALIA
Benvenuto su WRANGLERMANIA FORUM, la community più numerosa d'Italia!


Registrati GRATUITAMENTE e visualizza tutte le sezioni multimediali e tecniche che il nostro Forum offre!


Una volta completata la procedura di registrazione ti consigliamo di leggere il Regolamento del Forum e di presentarti nell'apposita sezione.

WRANGLERMANIA utilizza i Cookie per gestire e migliorare la tua esperienza di navigazione.
Chiudendo questa notifica o interagendo con questo sito acconsenti al nostro utilizzo deicookie.


Grazie l'AD
News Jeep®
Chi è in linea
In totale ci sono 51 utenti in linea: 9 Registrati, 0 Nascosti e 42 Ospiti :: 2 Motori di ricerca

Alesu, Danny_Jeep, dudagheza, KillBillLeo, Moro_CJ7, Mutz, ric47v8, scara, Trilly

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 1301 il Mar 08 Nov 2016, 17:53
IV EDIZIONE

Nuova Promo!
Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Ultimi argomenti
» Presentazione
Oggi alle 07:58 Da MauroA.

» Saluti di presentazione
Oggi alle 07:57 Da MauroA.

» Presentazione
Oggi alle 07:55 Da MauroA.

» Buongiorno!
Oggi alle 07:53 Da MauroA.

» Presentazione
Oggi alle 07:51 Da MauroA.

» Ciao
Oggi alle 07:50 Da MauroA.

» Eccomi
Oggi alle 07:49 Da MauroA.

» AREA WM: camping e parking
Ven 23 Giu 2017, 10:03 Da mgnever

» richiamo di sicurezza s43 dispositivo di gonfiaggio airbag passeggero
Ven 23 Giu 2017, 07:51 Da Strale

» Cerchi pro comp 7005 per jk
Gio 22 Giu 2017, 12:03 Da marcello717

» Pre-iscrizioni al Jeepers Meeting!
Gio 22 Giu 2017, 10:18 Da ZANFO

» Assetto e sistema di controllo trazione
Mer 21 Giu 2017, 12:03 Da vannibuell

» Wrangler sport vs sahara quali le differenze
Mar 20 Giu 2017, 17:23 Da Bum Bum

» informazioni su consegne
Lun 19 Giu 2017, 16:48 Da BiaJeep

» qualche info
Lun 19 Giu 2017, 16:37 Da Manlio

» Auguri Sciagura
Dom 18 Giu 2017, 18:36 Da baragi

» Expo Valpellice 2017 - Piemonte
Dom 18 Giu 2017, 10:46 Da Sonja Vietto Ramus

» Novalis Days 2017 Paianiga Venezia
Sab 17 Giu 2017, 12:45 Da RFrancescato93

» Rubicon X
Ven 16 Giu 2017, 08:36 Da Francesco Pacchioni

» Donald Trump BEAST
Mer 14 Giu 2017, 17:07 Da RUBIROBY

Tool

Problama cambio cherokee 4.0 automatico!!! Aiutoooooo...

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Problama cambio cherokee 4.0 automatico!!! Aiutoooooo...

Messaggio  Lendy Yj il Mar 30 Nov 2010, 19:29

Salve a tutti,
avrei bisogno di aiuto riguardo al mio Cherokee 4.0 automatico anno 1989
Il problema è questo, ho acquistato la jeep circa un anno fa e da li è stato un dramma!!! fin da l'inizio il cambio non ha mai funzionato e voi mi chiederete quali sono le anomalie... sinceramente non saprei cosa rispondervi, sò solo che "sembra" non tenga le marce, o meglio, una marcia mela tira fino a 3500 giri poi aumenta marcia e poi la ricala di continuo... mi sono informato con tantissimi meccanici e specialisti ma nessuno è stato in grado di risolvere il problema.. immaginate voi le spese..!!! quindi 2 mesi fa ho acquistato un nuovo cambio dopo che tutti dicevano che il vecchio era andato ma una volta sosituito non è cambiato niente o quasi...
Se avete delle informazione o un aiuto da darmi ve ne sarei molto grato..
Per ora vi saluto

Lendy

W Jeep °llll°
avatar
Lendy Yj
Jeeper °I
Jeeper °I

Data d'iscrizione : 10.11.10
Età : 28
Località : Vicopisano

Vedi il profilo dell'utente

Tornare in alto Andare in basso

marce cambio

Messaggio  fortunato il Mar 30 Nov 2010, 20:04

Ciao Lendy , non conosco bene queste meccaniche ma visto l' anno di costruzione non so' se si usavano gia' i sensori di velocita' che dorebbero comunicare con il cambio non so se il cambio che hai sostituito era comprensivo del suddetto o se hai rimontato il vecchio se non vado errato uno e' sul cambio e l'altro sul differenziale posteriore naturalmente quello che dico prendilo solo come spunto per indagare ancora visto che non sono aggiornato e non sono un tecnico.
avatar
fortunato
Jeeper °I
Jeeper °I

Data d'iscrizione : 14.11.10
Località : Correggio re

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: Problama cambio cherokee 4.0 automatico!!! Aiutoooooo...

Messaggio  Lendy Yj il Mar 14 Dic 2010, 18:54

Ciao,
il cambio monta sensori di velocità, il problema è che sono stati cambiati insieme al cambio... l'unica cosa che è stata riusata è il pezzo ( non sò come si chiama) dove arriva il cavo del conta km..
non ci capisco + niente esinceramente non sò come fare nella mia zona la Chrysler non è in grado di risolvermi il problema... non sò più dove attere la testa!!
spero che qualcuno mi possa aiutare :reverenza:
non sò che sensori possano esserci o se può essere la centralina.. spero che3 qualcuno possa aiutarmi!! grazie
avatar
Lendy Yj
Jeeper °I
Jeeper °I

Data d'iscrizione : 10.11.10
Età : 28
Località : Vicopisano

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: Problama cambio cherokee 4.0 automatico!!! Aiutoooooo...

Messaggio  Roger il Mar 14 Dic 2010, 20:57

Ciao Lendy, io conosco un mago che ti potrebbe aiutare, però è in provincia di Treviso.
Il cambio automatico montato sul cherokee è Toyota, prova a sentire qualcuno che lavora su questo marchio... hallo
avatar
Roger
Jeeper °IIII
Jeeper °IIII

Data d'iscrizione : 03.11.10
Età : 55
Località : Vicenza

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: Problama cambio cherokee 4.0 automatico!!! Aiutoooooo...

Messaggio  harleyboy il Mer 15 Dic 2010, 16:45

Io pure conosco un mago dei cambi automatici che é vicino a milano e dove mi sono trovato bene per lavoro e prezzo, se ti interessasse ti mando le coordinate!
avatar
harleyboy
Jeeper °IIIII
Jeeper °IIIII

Data d'iscrizione : 30.10.10
Età : 46
Località : Genova

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: Problama cambio cherokee 4.0 automatico!!! Aiutoooooo...

Messaggio  Lendy Yj il Mer 15 Dic 2010, 18:11

Ciao,
si se mele mandi provo a informarmi anche con lui..
ti ringrazio per ora... thumbup
ciao
avatar
Lendy Yj
Jeeper °I
Jeeper °I

Data d'iscrizione : 10.11.10
Età : 28
Località : Vicopisano

Vedi il profilo dell'utente

Tornare in alto Andare in basso

problema cambio

Messaggio  fortunato il Mer 15 Dic 2010, 21:21

hai provato a controllare che i cavi e il connettore non siano in corto da qualche parte ?
avatar
fortunato
Jeeper °I
Jeeper °I

Data d'iscrizione : 14.11.10
Località : Correggio re

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: Problama cambio cherokee 4.0 automatico!!! Aiutoooooo...

Messaggio  harleyboy il Mer 15 Dic 2010, 21:41

Ti ho mandato un PM con i dati dell'officina che ha me ha risolto un grosso problema al cambio automatico dell'ML 400 con serietà ed un costo onesto rispetto al mercato, ma soprattutto il tipo che si chiama Antonio é veramente un 'esperto incredibile, fanno solo cambi automatici, molte concessionarie ufficiali per problemi di cambio automatico portano le auto a sistemare da lui e se hai fortuna di trovarlo non troppo indaffarato ti darà già qualche info al telefono

bravo
avatar
harleyboy
Jeeper °IIIII
Jeeper °IIIII

Data d'iscrizione : 30.10.10
Età : 46
Località : Genova

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: Problama cambio cherokee 4.0 automatico!!! Aiutoooooo...

Messaggio  Lendy Yj il Gio 16 Dic 2010, 18:26

No sinceramente codesta prova non l'ho fatta...
avatar
Lendy Yj
Jeeper °I
Jeeper °I

Data d'iscrizione : 10.11.10
Età : 28
Località : Vicopisano

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: Problama cambio cherokee 4.0 automatico!!! Aiutoooooo...

Messaggio  Logan il Lun 31 Gen 2011, 15:57

ciao, il cherokee ha anche una sorta di centralina montata sotto il cassettino porta oggetti nell'abitacolo di colore giallo, forse è solo quella.
ciao
avatar
Logan
Jeeper °I
Jeeper °I

Data d'iscrizione : 31.01.11
Località : roma

Vedi il profilo dell'utente http://www.jeep4fun.net

Tornare in alto Andare in basso

Re: Problama cambio cherokee 4.0 automatico!!! Aiutoooooo...

Messaggio  Lendy Yj il Lun 31 Gen 2011, 18:05

Ciao, vi ringrazio tutti per i consigli.. comunuqe non era ne il cambio, ne la centralina.. !!! (bei mi soldi) era il sensore di velocità sulla valvola a farfalla!! (niente di che) ho trovato un cheerokee da schiacciare, cel'ho tolto ed è partito subito!!
avatar
Lendy Yj
Jeeper °I
Jeeper °I

Data d'iscrizione : 10.11.10
Età : 28
Località : Vicopisano

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum