JEEP® FORUM ITALIA
Benvenuto su WRANGLERMANIA FORUM, la community più numerosa d'Italia!


Registrati GRATUITAMENTE e visualizza tutte le sezioni multimediali e tecniche che il nostro Forum offre!


Una volta completata la procedura di registrazione ti consigliamo di leggere il Regolamento del Forum e di presentarti nell'apposita sezione.

WRANGLERMANIA utilizza i Cookie per gestire e migliorare la tua esperienza di navigazione.
Chiudendo questa notifica o interagendo con questo sito acconsenti al nostro utilizzo deicookie.


Grazie l'AD
Promo di Natale

Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

News Jeep®
Chi è in linea
In totale ci sono 48 utenti in linea :: 12 Registrati, 0 Nascosti e 36 Ospiti :: 2 Motori di ricerca

Bum Bum, conte oliver, Danny_Jeep, Gio68, Il Duca, marco1228, MauroA., mz54, Niccolò, Renzo Gentilini, scara, Wolf78

[ Vedere la lista completa ]


Il numero massimo degli utenti in linea è stato 1301 il Mar 08 Nov 2016, 17:53
Ultimi argomenti
» Revisione
Oggi a 09:38 Da Mango78

» Ciao JEEPERS
Oggi a 00:51 Da conte oliver

» Presentazione Claudio
Oggi a 00:49 Da conte oliver

» C'è voluto un pò... ma ce l'ho fatta!
Oggi a 00:48 Da MauroA.

» Presentazione
Oggi a 00:46 Da conte oliver

» Ciao a tutti!
Oggi a 00:45 Da MauroA.

» mi presento
Oggi a 00:44 Da conte oliver

» buongiorno a tutti
Oggi a 00:42 Da MauroA.

» Presentazione
Oggi a 00:42 Da conte oliver

» PRESENTAZIONE
Oggi a 00:41 Da MauroA.

» Presentazione Maria
Oggi a 00:38 Da conte oliver

» Ri-iscrizione
Oggi a 00:33 Da conte oliver

» salve a tutti
Oggi a 00:29 Da conte oliver

» Un saluto a tutto il forum
Oggi a 00:25 Da conte oliver

» Ciao a tutti
Oggi a 00:21 Da conte oliver

» un saluto a tutti
Oggi a 00:20 Da conte oliver

» Nuovo arrivo, Simone da Belluno
Oggi a 00:17 Da conte oliver

» Un saluto a tutti i jeepers!
Oggi a 00:11 Da conte oliver

» Buongiorno a tutti!
Oggi a 00:06 Da conte oliver

» Ciaoooooo
Oggi a 00:02 Da conte oliver

Tool

Zj 4.0L del 95 non parte. (Aiutoooo!!!!!)

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Zj 4.0L del 95 non parte. (Aiutoooo!!!!!)

Messaggio  carlojeep il Ven 24 Gen 2014, 19:48




Zj 4.0L del 95 non parte. (Aiutoooo!!!!!)

Messaggio carlojeep Oggi a 19:41
Buonasera a tutti, ho un problema con uno zj 4.0L del 95 che non parte più,fa l'avviamento e non si mette in moto come se non arrivasse corrente. All'inizio me lo ha fatto dalla sera alla mattina,avevo l'antifurto (non so di che marca) visto che quando l'ho presa era già montato,faccio l'avviamento e niente,stacco il positivo dalla batteria riattacco e riparte. Adesso la macchina è ferma in garage perchè ho dovuto ritogliere il rialzo per farla passare storica,e mentre guardavo dove poteva essere l'antifurto ho trovato 2 scatolette nere che potevano essere i moduli,ho tolto via tutto e rimesso tutti i cavi originali in ordine provo e la macchina non parte.
Qualcuno gentilmente mi può aiutare? Grazie.


carlojeep
Jeeper °I
Jeeper °I

Data d'iscrizione : 15.10.11
Età : 49
Località : condove

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: Zj 4.0L del 95 non parte. (Aiutoooo!!!!!)

Messaggio  Luca90 il Sab 25 Gen 2014, 08:32

al 100% lo hai già fatto, però non si sa mai, hai provato a chiuderla e riaprirla con il telecomandino? anche lo zj dei miei ogni tanto faceva questo scherzo... se non lo accendevi dopo 5 minuti che lo avevi parto con il telecomandino non partiva, e dovevi dargli una botta di open da telecomando, così da sbloccare l'antifurto..

Luca90
Jeeper °IIIIII
Jeeper °IIIIII

Data d'iscrizione : 18.11.10
Età : 26
Località : Mogliano Veneto (Treviso)

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Zj 4.0L del 95 non parte. (Aiutoooo!!!!!)

Messaggio  carlojeep il Sab 25 Gen 2014, 14:02

Ciao Luca, si avevo già provato ma con esito negativo,cosi ieri mi è venuta la bellicosa idea di eliminare i 2 moduli tra cui c'era un cavo staccato e un fusibile bruciato. Adesso oggi provo a vedere se arriva corrente alle candele e controllo la parte pompa d'iniezione (speriamo che Dio me la mandi buona)

carlojeep
Jeeper °I
Jeeper °I

Data d'iscrizione : 15.10.11
Età : 49
Località : condove

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum