JEEP® FORUM ITALIA
Benvenuto su WRANGLERMANIA FORUM, la community più numerosa d'Italia!


Registrati GRATUITAMENTE e visualizza tutte le sezioni multimediali e tecniche che il nostro Forum offre!


Una volta completata la procedura di registrazione ti consigliamo di leggere il Regolamento del Forum e di presentarti nell'apposita sezione.

WRANGLERMANIA utilizza i Cookie per gestire e migliorare la tua esperienza di navigazione.
Chiudendo questa notifica o interagendo con questo sito acconsenti al nostro utilizzo deicookie.


Grazie l'AD
News Jeep®
Mappa utenti
Chi è in linea
In totale ci sono 62 utenti in linea: 13 Registrati, 0 Nascosti e 49 Ospiti :: 2 Motori di ricerca

Alcecapo, BAD_IDEA, Bota, Danny_Jeep, dudagheza, Fede83, giambatk, Hurricane, marcello717, marco1228, MauroA., mgnever, s e r g i o

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 1301 il Mar 08 Nov 2016, 17:53
Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Ultimi argomenti
» Onorato di essere qui
Oggi alle 06:22 Da zaipiran

» presentazione
Oggi alle 06:22 Da zaipiran

» Raduno 4x4 Suno (No) 26 Agosto
Ieri alle 13:08 Da marcello717

» Presto prestissimo questi soldi in mano mi bruciano
Ieri alle 11:42 Da Emiliano jk

» info su gomme da montare su grand cherokee
Gio 17 Ago 2017, 19:58 Da marpo 1964

» Salve a tutti !
Gio 17 Ago 2017, 15:54 Da gfiocchi

» Ciao a tutti
Gio 17 Ago 2017, 15:53 Da gfiocchi

» Problemi valvola sovralimentazione
Gio 17 Ago 2017, 13:43 Da Brunello

» è ora di presentarvela.... jku
Gio 17 Ago 2017, 08:44 Da gabrycat

» Preparazioni per principianti con modello Sahara (no le 37'' non possiamo metterle)
Gio 17 Ago 2017, 08:41 Da gabrycat

» Problema riscaldamento motore! - COMPASS MY2012
Mer 16 Ago 2017, 19:11 Da Jk madness

» in cerca di consigli per wrangler del 2001
Mer 16 Ago 2017, 12:25 Da marcello717

» Auguri marco1228
Mer 16 Ago 2017, 09:24 Da marco1228

» come rimorchiare una Jeep
Mer 16 Ago 2017, 00:07 Da PABLO

» Wrangler Rubicon 3.6L V6
Mar 15 Ago 2017, 21:24 Da gabrycat

» Grand Cherokee 4.7 v8
Mar 15 Ago 2017, 20:30 Da Alesmade

» Presentazione
Mar 15 Ago 2017, 19:59 Da MauroA.

» Presentazione
Mar 15 Ago 2017, 19:57 Da MauroA.

» DATE PRODUZIONE NUOVO WRANGLER 2018 E DATELIST
Dom 13 Ago 2017, 10:24 Da mgnever

» Gomme da 33 senza lift kit, è possibile?
Sab 12 Ago 2017, 16:28 Da Alesu

Tool

Zj 4.0L del 95 non parte. (Aiutoooo!!!!!)

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Zj 4.0L del 95 non parte. (Aiutoooo!!!!!)

Messaggio  carlojeep il Ven 24 Gen 2014, 19:48




Zj 4.0L del 95 non parte. (Aiutoooo!!!!!)

Messaggio carlojeep Oggi a 19:41
Buonasera a tutti, ho un problema con uno zj 4.0L del 95 che non parte più,fa l'avviamento e non si mette in moto come se non arrivasse corrente. All'inizio me lo ha fatto dalla sera alla mattina,avevo l'antifurto (non so di che marca) visto che quando l'ho presa era già montato,faccio l'avviamento e niente,stacco il positivo dalla batteria riattacco e riparte. Adesso la macchina è ferma in garage perchè ho dovuto ritogliere il rialzo per farla passare storica,e mentre guardavo dove poteva essere l'antifurto ho trovato 2 scatolette nere che potevano essere i moduli,ho tolto via tutto e rimesso tutti i cavi originali in ordine provo e la macchina non parte.
Qualcuno gentilmente mi può aiutare? Grazie.


carlojeep
Jeeper °I
Jeeper °I

Data d'iscrizione : 15.10.11
Età : 50
Località : condove

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: Zj 4.0L del 95 non parte. (Aiutoooo!!!!!)

Messaggio  Luca90 il Sab 25 Gen 2014, 08:32

al 100% lo hai già fatto, però non si sa mai, hai provato a chiuderla e riaprirla con il telecomandino? anche lo zj dei miei ogni tanto faceva questo scherzo... se non lo accendevi dopo 5 minuti che lo avevi parto con il telecomandino non partiva, e dovevi dargli una botta di open da telecomando, così da sbloccare l'antifurto..
avatar
Luca90
Jeeper °IIIIII
Jeeper °IIIIII

Data d'iscrizione : 18.11.10
Età : 27
Località : Mogliano Veneto (Treviso)

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Zj 4.0L del 95 non parte. (Aiutoooo!!!!!)

Messaggio  carlojeep il Sab 25 Gen 2014, 14:02

Ciao Luca, si avevo già provato ma con esito negativo,cosi ieri mi è venuta la bellicosa idea di eliminare i 2 moduli tra cui c'era un cavo staccato e un fusibile bruciato. Adesso oggi provo a vedere se arriva corrente alle candele e controllo la parte pompa d'iniezione (speriamo che Dio me la mandi buona)

carlojeep
Jeeper °I
Jeeper °I

Data d'iscrizione : 15.10.11
Età : 50
Località : condove

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum