JEEP® FORUM ITALIA
Benvenuto su WRANGLERMANIA FORUM, la community più numerosa d'Italia!


Registrati GRATUITAMENTE e visualizza tutte le sezioni multimediali e tecniche che il nostro Forum offre!


Una volta completata la procedura di registrazione ti consigliamo di leggere il Regolamento del Forum e di presentarti nell'apposita sezione.

WRANGLERMANIA utilizza i Cookie per gestire e migliorare la tua esperienza di navigazione.
Chiudendo questa notifica o interagendo con questo sito acconsenti al nostro utilizzo deicookie.


Grazie l'AD
SCONTI fino al 50%

Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

News Jeep®
Chi è in linea
In totale ci sono 61 utenti in linea :: 15 Registrati, 0 Nascosti e 46 Ospiti :: 2 Motori di ricerca

albrapa, alex_rubicon_2015, anemo, calisvaro, Dirty Bastard, eleuname, Gervasutti, il_Falco, Ludesan, marco1228, Moro_CJ7, paolo971, rosair, scara, ZANFO

[ Vedere la lista completa ]


Il numero massimo degli utenti in linea è stato 1301 il Mar 08 Nov 2016, 17:53
Ultimi argomenti
» Compagna di avventure 1228 WIP
Oggi a 11:28 Da marco1228

» dopo tanto tempo....la mia peste
Oggi a 10:33 Da Bum Bum

» presentazione
Oggi a 10:30 Da ZANFO

» Mi presento
Oggi a 10:30 Da ZANFO

» cj7 Ferraglia "Versione V2.0" °lllllll°
Oggi a 10:29 Da Dirty Bastard

» Buona serata a tutti..
Oggi a 10:29 Da ZANFO

» Un saluto a tutto il Forum
Oggi a 10:29 Da ZANFO

» spedizioni via mare
Oggi a 09:40 Da Gervasutti

» Le mie Jeppone
Ieri a 22:28 Da RicT5

» Filtro gasolio jeep compass 2.0 crd anno 2007
Ieri a 19:31 Da Skywalker

» Prima Wrangler
Ieri a 18:58 Da Skywalker

» Dopo essermi presentato, Vi presento lei!!
Ieri a 18:25 Da Skywalker

» Compressore ARB o simile
Ieri a 06:49 Da Trazman

» Auguri Marcello 717
Sab 18 Feb 2017, 20:09 Da Skywalker

» Ciao a tutti!
Sab 18 Feb 2017, 19:56 Da Skywalker

» Ciao a tutti!
Sab 18 Feb 2017, 19:43 Da gfiocchi

» Ciao da Simone
Sab 18 Feb 2017, 19:42 Da gfiocchi

» SEDILI POSTERIORI
Gio 16 Feb 2017, 16:34 Da Pierpa01

» Best top si ma quale..
Gio 16 Feb 2017, 15:48 Da Alex

» Sahara??
Gio 16 Feb 2017, 09:04 Da manlio71

Tool

problemi al cambio

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

problemi al cambio

Messaggio  marius comanici il Mer 22 Gen 2014, 19:39

vi chiedo aiuto. mi scuso in anticipo per i errori grammaticali ma non sono italiano. ogni tanto il computer mi corege ma non sempre. ho comprato un Gc 4.7 del 99 con gpl landi ma con certi difetti. il mio meccanico ha cambiato la distribuzione ed ora il motore e una bomba. il cambio non andava (non cambiava le marce) ed ho trovato un altro e messo su con sensori nuovi e olio. tutto contento sonno andato in viaggio in moldavia (ero la star per un mese) ma qualcosa e andato storto facendo un po di fuori strada. adesso il cambio non cambia e da dei colpi e riesco andare in seconda solo con la leva. tutto qui. adesso ho lasciato li la macchina ed io qui a piangere. qualcuno mi potrebbe dare qualche dritta? io non ho esperienza essendo il mio primo fuoristrada e primo cambio automatico. grazie. spero di aver scritto nel posto giusto.

marius comanici
Jeeper °I
Jeeper °I

Data d'iscrizione : 22.01.14
Età : 40
Località : brescia

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: problemi al cambio

Messaggio  Webby il Gio 23 Gen 2014, 00:34


Ciao marius comanici,

come da REGOLAMENTO prima di aprire Topic o postare in esso bisogna presentarsi al Forum nella sezione "PRESENTAZIONE NUOVI UTENTI"...


 regolam. forum 





Webby
Staff - Moderatore
Staff - Moderatore

Data d'iscrizione : 19.04.10

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: problemi al cambio

Messaggio  marius comanici il Dom 26 Gen 2014, 10:30

sorry.

marius comanici
Jeeper °I
Jeeper °I

Data d'iscrizione : 22.01.14
Età : 40
Località : brescia

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: problemi al cambio

Messaggio  mz54 il Dom 26 Gen 2014, 12:39

marius comanici ha scritto:vi chiedo aiuto. .... ho comprato un Gc 4.7 del ...
Non penso che qualcuno ti possa aiutare col tuo problema: questo forum e' specifico per WRANGLER  Exclamation 

Magari un amministratore potrebbe confermare oppure smentirmi.

Ciao,
marco

mz54
Jeeper °IIIIII
Jeeper °IIIIII

Data d'iscrizione : 03.07.13
Età : 62
Località : livigno

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: problemi al cambio

Messaggio  Webby il Dom 26 Gen 2014, 23:18


La maggior parte degli Utenti hanno il Wrangler xò alcuni hanno avuto o hanno altri modelli Jeep e forse proprio questo in questione...e possono aiutarti...

Attendi ke qualcuno risponda...

Ti rinnovo l'invito a presentarti nella sezione "PRESENTAZIONE NUOVI UTENTI"...


 bravo



Webby
Staff - Moderatore
Staff - Moderatore

Data d'iscrizione : 19.04.10

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: problemi al cambio

Messaggio  TOMMY C-J-K il Lun 27 Gen 2014, 15:08

cosa è successo esattamente?

prima cosa direi di fare la prova dei 3 ON/OFF,girando la chiave 3 volte senza mettere in moto dovrebbe darti gli errori,una volta trovati in rete si trova di sicuro a cosa corrisponde..

il problema si è presentato dopo aver fatto fuoristrada?hai preso delle pozze d acqua o hai fatto guadi?
il cambio presumo fosse di 2° mano quindi c è anche la possibilità che non fosse messo benissimo,oppure semplicemente un sensore guasto....

________________________________
-jeep cj-5,1973 "LA GIALLINA",3.8L restauro totale 2008,carburatore magg,assetto +2",gomme 31-10,50-15,cerchi 15x8,scarico laterale artigianale,piantone sterzo rinf,sedili yj,fari post yj,volante sparco,roll-bar,soft top bestop,ecc.
-jeep JKU RUBICON,2011 2.8crd 200cv,mappa rocks,paraurti ant rocks,ganci HD X4,pedane 10th anniversary,assetto teraflex 3",ammo Blistein 5100,cerchi procomp extreme 8x17,hankook dynapro mt 35"x12,50r17,tubi freno in treccia,piastre AEV,phanard regolabile monster rocks,rinforzo attacchi phanard,rilocatore post phanard,ammo sterzo Orap con rilocatore,griglia cofano rugged ridge,mascherina angry bird,faretti suppl. cree 4" led,barra led 22" combo,soft top trektop e altre cosuccie.....work in progress
-UNIMOG 406, 5.7,restauro 2015,gomme cattive 12,50r20 Smile


TOMMY C-J-K
Staff - Moderatore
Staff - Moderatore

Data d'iscrizione : 19.10.10
Età : 31
Località : brescia

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum