JEEP® FORUM ITALIA
Benvenuto su WRANGLERMANIA FORUM, la community più numerosa d'Italia!


Registrati GRATUITAMENTE e visualizza tutte le sezioni multimediali e tecniche che il nostro Forum offre!


Una volta completata la procedura di registrazione ti consigliamo di leggere il Regolamento del Forum e di presentarti nell'apposita sezione.

WRANGLERMANIA utilizza i Cookie per gestire e migliorare la tua esperienza di navigazione.
Chiudendo questa notifica o interagendo con questo sito acconsenti al nostro utilizzo deicookie.


Grazie l'AD
News Jeep®
Mappa utenti
Chi è in linea
In totale ci sono 24 utenti in linea: 2 Registrati, 0 Nascosti e 22 Ospiti :: 2 Motori di ricerca

marcello717, Tamarindo

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 1301 il Mar 08 Nov 2016, 17:53
Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Ultimi argomenti
» Custom Wrangler Sahara 2.8 CRD
Ieri alle 23:54 Da Fabiano Palau

» pressione pneumatici 35X12,5X17
Ieri alle 19:22 Da giomba

» Ciao a tutti !!!!
Ieri alle 18:46 Da Dal Grande Maurizio

» Mi presento
Ieri alle 15:29 Da gfiocchi

» Saluti
Ieri alle 15:29 Da gfiocchi

» Wrangler Rubicon 3.6L V6
Ieri alle 15:06 Da mgnever

» Grand Cherokee 4.7 v8
Ieri alle 00:31 Da Alesmade

» Aiuto olio servosterzo
Lun 21 Ago 2017, 21:22 Da Zac1

» Jeep Compass Consigli
Lun 21 Ago 2017, 20:26 Da Uliuni84

» Ciao a tutti
Lun 21 Ago 2017, 08:42 Da Strale

» Nuovo, ma ancora a piedi
Lun 21 Ago 2017, 08:42 Da Strale

» Presentazione
Lun 21 Ago 2017, 08:41 Da Strale

» Nuovo arrivato
Lun 21 Ago 2017, 08:40 Da Strale

» PRESENTAZIONE
Lun 21 Ago 2017, 08:40 Da Strale

» nuovo utente
Lun 21 Ago 2017, 08:39 Da Strale

» Presentazione
Lun 21 Ago 2017, 08:38 Da Strale

» Presentazione
Lun 21 Ago 2017, 08:38 Da Strale

» Ciao a tutti
Lun 21 Ago 2017, 08:37 Da Strale

» Salve a tutti !
Lun 21 Ago 2017, 08:37 Da Strale

» presentazione
Lun 21 Ago 2017, 08:36 Da Strale

Tool

problema LOW TIRE

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

problema LOW TIRE

Messaggio  fabrizio esse il Mer 21 Ago 2013, 18:05

ciao a tutti
ho un piccolo problema con la mia JK del 2010
dopo aver forato mi si è accesa ho la spia "low tire".
dopo aver riparato il pneumatico e aver verificato la pressione di tutti gli pneumatici (ruota di scorta compresa), la spia "low tire" rimane accesa.
come devo fare?
grazie!

fabrizio esse
Jeeper °I
Jeeper °I

Data d'iscrizione : 21.08.13
Età : 31
Località : catania

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: problema LOW TIRE

Messaggio  Jack75 il Mer 21 Ago 2013, 18:08

aspetta!!! a me è successo che dopo aver rimesso le gomme originali (le tassellate non hanno il sensore) la spia si è spenta dopo 3 giorni !!! oppure il gommista ti ha segato il sensore riparando la ruota

________________________________
Nicola____________________________________________________________________
Jeppy:
-  Paraurti anteriore Rock's  -  Piastra paratiranteria Rock's  -  Paraurti posteriore Rock's  -  Protezione differenziale post Rock's  -  Molle progressive + 4" Synergy  -  Ammortizzatori Monster Rock's  -  Puntoni regolabili Teraflex  -  Panhard anteriore Rubicon Express  -  Panhard post JKS  -  Biellette barra stabilizzatrice sconnettibili Rock's  -  Ponte anteriore D44 rinforzato - Coppie coniche 4.10 - Verricello Tmax 9500 competition  -  Fari fendinebbia 2 in 1 RD Custom  -  Radiatore aggiuntivo cambio automatico Rock's  - Cerchi Quadratec Moab Style 17x8.5 ET +10  -  315/70/17 Duratrac  -  Omologazione by 4extreme  -  Suntop Mattouno
avatar
Jack75
Staff - Moderatore
Staff - Moderatore

Data d'iscrizione : 21.03.12
Età : 42
Località : Saluzzo (CN)

Vedi il profilo dell'utente http://www.panoramio.com/user/2502781

Tornare in alto Andare in basso

Re: problema LOW TIRE

Messaggio  Alexjk il Mer 21 Ago 2013, 18:13

Jack75 ha scritto:aspetta!!!   a me è successo che dopo aver rimesso le gomme originali (le tassellate non hanno il sensore) la spia si è spenta dopo 3 giorni !!!  
...concordo che ci vogliono alcune accensioni perchè il sistema legga e corregga l'anomalia .....

Jack75 ha scritto:oppure il gommista ti ha segato il sensore riparando la ruota
...possibile .... Very Happy Very Happy Very Happy
avatar
Alexjk
Jeeper °IIIIII
Jeeper °IIIIII

Data d'iscrizione : 13.11.10
Età : 49
Località : San Fernando - Cadiz - Spagna

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: problema LOW TIRE

Messaggio  fabrizio esse il Mer 21 Ago 2013, 18:20

il gommista è un amico e spero non abbia segato nulla!! Very Happy 
ho percorso più di 100km da quando ho fatto riparare il pneumatico ed avrò acceso e spento la jeep più di 20 volte ma nessuna novità...
la spia non vuole mollarmi !!! Crying or Very sad 

fabrizio esse
Jeeper °I
Jeeper °I

Data d'iscrizione : 21.08.13
Età : 31
Località : catania

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: problema LOW TIRE

Messaggio  Jack75 il Mer 21 Ago 2013, 18:25

per riparare il pneumatico lo ha dovuto smontare?? se si è facile che abbia danneggiato il sensore altrimenti prova ad aspettare ancora un po.... è una delle tante funzioni "random" delle nostre jeep ! IOI 

________________________________
Nicola____________________________________________________________________
Jeppy:
-  Paraurti anteriore Rock's  -  Piastra paratiranteria Rock's  -  Paraurti posteriore Rock's  -  Protezione differenziale post Rock's  -  Molle progressive + 4" Synergy  -  Ammortizzatori Monster Rock's  -  Puntoni regolabili Teraflex  -  Panhard anteriore Rubicon Express  -  Panhard post JKS  -  Biellette barra stabilizzatrice sconnettibili Rock's  -  Ponte anteriore D44 rinforzato - Coppie coniche 4.10 - Verricello Tmax 9500 competition  -  Fari fendinebbia 2 in 1 RD Custom  -  Radiatore aggiuntivo cambio automatico Rock's  - Cerchi Quadratec Moab Style 17x8.5 ET +10  -  315/70/17 Duratrac  -  Omologazione by 4extreme  -  Suntop Mattouno
avatar
Jack75
Staff - Moderatore
Staff - Moderatore

Data d'iscrizione : 21.03.12
Età : 42
Località : Saluzzo (CN)

Vedi il profilo dell'utente http://www.panoramio.com/user/2502781

Tornare in alto Andare in basso

Re: problema LOW TIRE

Messaggio  Alexjk il Mer 21 Ago 2013, 18:34

...sarebbe troppa coincidenza, ma prova a verificare la pressione delle altre 4 .... non si sa mai .... Wink 
avatar
Alexjk
Jeeper °IIIIII
Jeeper °IIIIII

Data d'iscrizione : 13.11.10
Età : 49
Località : San Fernando - Cadiz - Spagna

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: problema LOW TIRE

Messaggio  fabrizio esse il Mer 21 Ago 2013, 18:45

grazie ragazzi...
vi aggiornerò !!!
speriamo bene...

fabrizio esse
Jeeper °I
Jeeper °I

Data d'iscrizione : 21.08.13
Età : 31
Località : catania

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum