JEEP® FORUM ITALIA
Benvenuto su WRANGLERMANIA FORUM, la community più numerosa d'Italia!


Registrati GRATUITAMENTE e visualizza tutte le sezioni multimediali e tecniche che il nostro Forum offre!


Una volta completata la procedura di registrazione ti consigliamo di leggere il Regolamento del Forum e di presentarti nell'apposita sezione.

WRANGLERMANIA utilizza i Cookie per gestire e migliorare la tua esperienza di navigazione.
Chiudendo questa notifica o interagendo con questo sito acconsenti al nostro utilizzo deicookie.


Grazie l'AD
SCONTI fino al 50%

Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

News Jeep®
Chi è in linea
In totale ci sono 22 utenti in linea :: 0 Registrato, 0 Nascosti e 22 Ospiti :: 2 Motori di ricerca

Nessuno

[ Vedere la lista completa ]


Il numero massimo degli utenti in linea è stato 1301 il Mar 08 Nov 2016, 17:53
Ultimi argomenti
» Rosolina Mare 25-26 febbraio 2017
Ieri a 22:31 Da Alphand82

» Le vie dei cavalieri
Ieri a 22:29 Da Alphand82

» Noleggio Wrangler
Ieri a 21:57 Da VelaforFun

» 37...quali scegliere.????
Ieri a 21:11 Da AleGTO

» cherokee 2.8 crd o terrano II
Ieri a 19:25 Da RUBIROBY

» Dedicato a noi Jeepers
Ieri a 18:25 Da Skywalker

» Ciao a Tutti!
Ieri a 18:18 Da Skywalker

» buongiorno..
Ieri a 18:13 Da Skywalker

» presentazione
Ieri a 08:20 Da Strale

» Buona serata a tutti..
Ieri a 08:19 Da Strale

» Mi presento
Ieri a 08:19 Da Strale

» Un saluto a tutto il Forum
Ieri a 08:18 Da Strale

» Ciao sono arrivato...
Ieri a 08:17 Da Strale

» Ciao!
Ieri a 08:17 Da Strale

» Problema cambio automatico Cherokee
Mar 21 Feb 2017, 12:07 Da FF7419

» Ciao a tutti!
Mar 21 Feb 2017, 09:26 Da Jack75

» dopo tanto tempo....la mia peste
Mar 21 Feb 2017, 09:05 Da Bum Bum

» Le mie Jeppone
Lun 20 Feb 2017, 17:57 Da Skywalker

» filtro antiparticolato su jk diesel....si può togliere???
Lun 20 Feb 2017, 16:17 Da Tabui

» spedizioni via mare
Lun 20 Feb 2017, 13:47 Da mgnever

Tool

sensori

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

sensori

Messaggio  74Simone74 il Lun 15 Lug 2013, 08:05

Ciao a tutti

Sabato mattina ho montato le 35 su 5 cerchi originali jeep con sensori di pressione, non quelli che uso solitamente ma presi usati sempre jeep per avere due treni di gomme.

Sabato e domenica usata la macchina e nessun problema questa mattina la macchina accende la spia di low tire, non ho ancora verificato la pressione, ma potrebbe essere che se i sensori non funzionano lo segnali non subito ma dopo due giorni?

Ciao a tutti e grazie.

74Simone74
Jeeper °III
Jeeper °III

Data d'iscrizione : 08.02.12
Età : 42
Località : Pavia

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: sensori

Messaggio  lele80 il Lun 15 Lug 2013, 09:10

Credo che i sendori vadano codificati con la tua centralina

lele80
Jeeper °IIIIIII°
Jeeper °IIIIIII°

Data d'iscrizione : 29.03.11
Età : 36
Località : Crema

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: sensori

Messaggio  Alexjk il Lun 15 Lug 2013, 09:23

controlla la pressione e se è bassa ripristinala ... poi aspetta qualche accensione e vedi se si spegne ...Wink 

Alexjk
Jeeper °IIIIII
Jeeper °IIIIII

Data d'iscrizione : 13.11.10
Età : 49
Località : San Fernando - Cadiz - Spagna

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: sensori

Messaggio  74Simone74 il Lun 15 Lug 2013, 14:15

Allora ho verificato le pressioni, 2 ruote sono a 2,0 e altre 2 a 2,2 non so stasera provo a metterle tutte a 2,2, non capisco comunque perchè per due giorni non ha dato problemi.
La differenza tra le pressioni spero non sia dovuta a una perdita delle gomme sul cerchio.

74Simone74
Jeeper °III
Jeeper °III

Data d'iscrizione : 08.02.12
Età : 42
Località : Pavia

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: sensori

Messaggio  74Simone74 il Lun 15 Lug 2013, 18:49

Allora le gomme alle 17e30 erano tra 1,5 bar e 1,8 erano state gonfiate tutte a 2,2 l'unica non sgonfia era quella di scorta, montata da un altro gommista.

Il cerchio originale con gomme da 35 puo creare problemi?

74Simone74
Jeeper °III
Jeeper °III

Data d'iscrizione : 08.02.12
Età : 42
Località : Pavia

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: sensori

Messaggio  Giovanni. il Lun 15 Lug 2013, 18:52

74Simone74 ha scritto:Allora le gomme alle 17e30 erano  tra 1,5 bar e 1,8 erano state gonfiate tutte a 2,2 l'unica non sgonfia era quella di scorta, montata da un altro gommista.

Il cerchio originale con gomme da 35 puo creare problemi?

Anche quella di sorta viene letta dalla centralina. Gonfia manetta anche quella. Wink 

Giovanni.
Staff - Moderatore
Staff - Moderatore

Data d'iscrizione : 04.12.12
Età : 39
Località : Napoli

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: sensori

Messaggio  silbertino il Lun 15 Lug 2013, 19:53

Giovanni. ha scritto:
74Simone74 ha scritto:Allora le gomme alle 17e30 erano  tra 1,5 bar e 1,8 erano state gonfiate tutte a 2,2 l'unica non sgonfia era quella di scorta, montata da un altro gommista.

Il cerchio originale con gomme da 35 puo creare problemi?

Anche quella di sorta viene letta dalla centralina. Gonfia manetta anche quella. Wink 


Ma sta centralina è una maga? Come fa a leggere la gomma di scorta? a infrarossi? E pensare che io la gomma di scorta non la porto mai !
scratch 

silbertino
Jeeper °IIII
Jeeper °IIII

Data d'iscrizione : 08.07.10
Età : 50
Località : ciociaria

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: sensori

Messaggio  Giovanni. il Lun 15 Lug 2013, 21:46

silbertino ha scritto:
Giovanni. ha scritto:
74Simone74 ha scritto:Allora le gomme alle 17e30 erano  tra 1,5 bar e 1,8 erano state gonfiate tutte a 2,2 l'unica non sgonfia era quella di scorta, montata da un altro gommista.

Il cerchio originale con gomme da 35 puo creare problemi?

Anche quella di sorta viene letta dalla centralina. Gonfia manetta anche quella. Wink 


Ma sta centralina è una maga? Come fa a leggere la gomma di scorta? a infrarossi?  E pensare che io la gomma di scorta non la porto mai !
scratch 

Non me lo chiedere, legge il sensore vicino alla valvola, infatti a molti se non sbaglio e capitato di avere la ruota sgonfia,e aver la luce accesa...
A me per una settimana ha fatto i capricci,ora si è rispenta Mad Mad Mad 

Giovanni.
Staff - Moderatore
Staff - Moderatore

Data d'iscrizione : 04.12.12
Età : 39
Località : Napoli

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: sensori

Messaggio  silbertino il Lun 15 Lug 2013, 21:56

Vicino la valvola c'è un sensore? Shocked 
Pensa che oggi pomeriggio stavamo montando( cioè, io guardavo) il kit rialzo da 2" sulla mia contessa, e per la prima volta l'ho vista. Bellissima. La panhard. IOI 

silbertino
Jeeper °IIII
Jeeper °IIII

Data d'iscrizione : 08.07.10
Età : 50
Località : ciociaria

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum