JEEP® FORUM ITALIA
Benvenuto su WRANGLERMANIA FORUM, la community più numerosa d'Italia!


Registrati GRATUITAMENTE e visualizza tutte le sezioni multimediali e tecniche che il nostro Forum offre!


Una volta completata la procedura di registrazione ti consigliamo di leggere il Regolamento del Forum e di presentarti nell'apposita sezione.

WRANGLERMANIA utilizza i Cookie per gestire e migliorare la tua esperienza di navigazione.
Chiudendo questa notifica o interagendo con questo sito acconsenti al nostro utilizzo deicookie.


Grazie l'AD
News Jeep®
Mappa utenti
Chi è in linea
In totale ci sono 58 utenti in linea: 11 Registrati, 0 Nascosti e 47 Ospiti :: 2 Motori di ricerca

Alessandro, Alexjk, Bello 92, Dirty Bastard, dudagheza, Fede83, jean86, lele80, MauroA., tullioro0, yj black

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 1301 il Mar 08 Nov 2016, 17:53
Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Ultimi argomenti
» Onorato di essere qui
Oggi alle 06:22 Da zaipiran

» presentazione
Oggi alle 06:22 Da zaipiran

» Raduno 4x4 Suno (No) 26 Agosto
Ieri alle 13:08 Da marcello717

» Presto prestissimo questi soldi in mano mi bruciano
Ieri alle 11:42 Da Emiliano jk

» info su gomme da montare su grand cherokee
Gio 17 Ago 2017, 19:58 Da marpo 1964

» Salve a tutti !
Gio 17 Ago 2017, 15:54 Da gfiocchi

» Ciao a tutti
Gio 17 Ago 2017, 15:53 Da gfiocchi

» Problemi valvola sovralimentazione
Gio 17 Ago 2017, 13:43 Da Brunello

» è ora di presentarvela.... jku
Gio 17 Ago 2017, 08:44 Da gabrycat

» Preparazioni per principianti con modello Sahara (no le 37'' non possiamo metterle)
Gio 17 Ago 2017, 08:41 Da gabrycat

» Problema riscaldamento motore! - COMPASS MY2012
Mer 16 Ago 2017, 19:11 Da Jk madness

» in cerca di consigli per wrangler del 2001
Mer 16 Ago 2017, 12:25 Da marcello717

» Auguri marco1228
Mer 16 Ago 2017, 09:24 Da marco1228

» come rimorchiare una Jeep
Mer 16 Ago 2017, 00:07 Da PABLO

» Wrangler Rubicon 3.6L V6
Mar 15 Ago 2017, 21:24 Da gabrycat

» Grand Cherokee 4.7 v8
Mar 15 Ago 2017, 20:30 Da Alesmade

» Presentazione
Mar 15 Ago 2017, 19:59 Da MauroA.

» Presentazione
Mar 15 Ago 2017, 19:57 Da MauroA.

» DATE PRODUZIONE NUOVO WRANGLER 2018 E DATELIST
Dom 13 Ago 2017, 10:24 Da mgnever

» Gomme da 33 senza lift kit, è possibile?
Sab 12 Ago 2017, 16:28 Da Alesu

Tool

HELP!!!!urgono consigli dagli esperti :)

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

HELP!!!!urgono consigli dagli esperti :)

Messaggio  TOMMY C-J-K il Mer 12 Giu 2013, 08:59

lo so che non è la sezione giusta,ma dato che è una cosa che riguarda il patrol ,per avere un po di visibilità forse è il posto migliore....

qualche settimana fa abbiamo fatto un uscita con alcuni utenti del forum,bellissima giornata se non fosse che mi son fatto mezzo percorso in 2wd dato che un mozzetto non ne voleva sapere di bloccarsi e faceva dei "TAK" abbastanza preoccupanti Sad
premetto che i mozzetti sono nuovi,mai usati,oggi li ho smontati e non sono affatto rovinati,avendo fatto un paio di salite obbligate in 4x4 e avendo fatto una decina di volte "TAK" ero convinto che i denti si fossero rovinati e invece nulla,come nuovi.....
potrebbe essere il giunto invece dei mozzi?la cosa strana è che si vedeva e si sentiva che sotto sforzo si staccava un mozzetto quindi ero sicuro fosse lui il problema...
la corona sul mozzo ha una molla che gli permette anche se bloccato di tornare indietro un po,per facilitare l aggancio presumo,e la mia deduzione è che era proprio quella che faceva il rumoraccio e staccava il mozzo,forse non c è la giusta superfice di contatto tra le 2 corone ed essendo smussati i denti la sparava fuori....
la situazione è questa con mozzetto bloccato:



questa potrebbe essere una soluzione?asportare un mm o due per far avanzare un po la corona dentata e aumentare la superfice di contatto?
oppure togliere il seeger e lasciare la corona libera di muoversi avanti e indietro?anche se è dura quindi non va molto lontano.
altra cosa è che dietro c era un altra sede per il seeger che però non c era,e io l ho messo d avanti,forse con questo mozzetto andava dietro e serviva proprio per tenerla piu avanti?l ho messo d avanti perchè avevo paura che non mettendo nulla d avanti la corona sul semiasse potesse avanzare e andare ad agganciarsi al mozzo anche staccato....




oppure semplicemente il problema non sta qui nel mozzo ma altrove?
ero davvero sicuro che si fosse rovinato con quei rumori che faceva....e poi la sensazione era proprio che slittasse un mozzetto sotto sforzo,ad ogni giro di ruota faceva "TAK" anche con ruote dritte....

datemi qualche consiglio o parere Very Happy tks

________________________________
-jeep cj-5,1973 "LA GIALLINA",3.8L restauro totale 2008,carburatore magg,assetto +2",gomme 31-10,50-15,cerchi 15x8,scarico laterale artigianale,piantone sterzo rinf,sedili yj,fari post yj,volante sparco,roll-bar,soft top bestop,ecc.
-jeep JKU RUBICON,2011 2.8crd 200cv,mappa rocks,paraurti ant rocks,ganci HD X4,pedane 10th anniversary,assetto teraflex 3",ammo Blistein 5100,cerchi procomp extreme 8x17,hankook dynapro mt 35"x12,50r17,tubi freno in treccia,piastre AEV,phanard regolabile monster rocks,rinforzo attacchi phanard,rilocatore post phanard,ammo sterzo Orap con rilocatore,griglia cofano rugged ridge,mascherina angry bird,faretti suppl. cree 4" led,barra led 22" combo,soft top trektop e altre cosuccie.....work in progress
-UNIMOG 406, 5.7,restauro 2015,gomme cattive 12,50r20 Smile

avatar
TOMMY C-J-K
Staff - Moderatore
Staff - Moderatore

Data d'iscrizione : 19.10.10
Età : 31
Località : brescia

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: HELP!!!!urgono consigli dagli esperti :)

Messaggio  Knot_man il Mer 12 Giu 2013, 12:25

il rumore ovviamente te lo fa solo con le 4x4 giusto? al 99% è il mozzo e trattasi proprio di quei famosi mozzi che avevo pure io
conta che anche i miei quando li ho smontati sembravano perfetti senza un graffio ma sono ugualmente quelli.....probabilmente hanno qualche difetto di costruzione visto che con gli AVM va da dio
avatar
Knot_man
Jeeper °IIIIIII°
Jeeper °IIIIIII°

Data d'iscrizione : 30.10.09
Età : 27
Località : Sud Sardegna

Vedi il profilo dell'utente http://www.residenzasuprelau.it

Tornare in alto Andare in basso

Re: HELP!!!!urgono consigli dagli esperti :)

Messaggio  TOMMY C-J-K il Mer 12 Giu 2013, 14:30

boh però se slittano o non agganciano bene dovrebbero rovinarsi,alla fine è metallo su metallo,già dopo un paio di colpi dovrebbero segnarsi....invece sembrano nuovi confused

poi non capisco che difetto possano avere,o qualche distanza sbagliata,se lo capissi magari ci si può ragionare e magari risolverlo,modificandoli un po...

________________________________
-jeep cj-5,1973 "LA GIALLINA",3.8L restauro totale 2008,carburatore magg,assetto +2",gomme 31-10,50-15,cerchi 15x8,scarico laterale artigianale,piantone sterzo rinf,sedili yj,fari post yj,volante sparco,roll-bar,soft top bestop,ecc.
-jeep JKU RUBICON,2011 2.8crd 200cv,mappa rocks,paraurti ant rocks,ganci HD X4,pedane 10th anniversary,assetto teraflex 3",ammo Blistein 5100,cerchi procomp extreme 8x17,hankook dynapro mt 35"x12,50r17,tubi freno in treccia,piastre AEV,phanard regolabile monster rocks,rinforzo attacchi phanard,rilocatore post phanard,ammo sterzo Orap con rilocatore,griglia cofano rugged ridge,mascherina angry bird,faretti suppl. cree 4" led,barra led 22" combo,soft top trektop e altre cosuccie.....work in progress
-UNIMOG 406, 5.7,restauro 2015,gomme cattive 12,50r20 Smile

avatar
TOMMY C-J-K
Staff - Moderatore
Staff - Moderatore

Data d'iscrizione : 19.10.10
Età : 31
Località : brescia

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: HELP!!!!urgono consigli dagli esperti :)

Messaggio  lele80 il Mer 12 Giu 2013, 15:15

La teoria è giusta, il seger va bene lì, il pignone non deve scorrere sul millerighe altrimenti rischia di agganciare in movimento come giustamente hai pensato.
Le foto con le misure sono con con mozzo sganciato? quando blocchi di quanto avanza la corona?
avatar
lele80
Jeeper °IIIIIII°
Jeeper °IIIIIII°

Data d'iscrizione : 29.03.11
Età : 37
Località : Crema

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: HELP!!!!urgono consigli dagli esperti :)

Messaggio  TOMMY C-J-K il Mer 12 Giu 2013, 16:44

no le foto sono con mozzo in posizione agganciata in look,se lo sganci arretra di 10mm piu o meno.

non riesco proprio a capire,non appoggiano a pieno le due corone dentate,però un minimo c è e non dovrebbe scappare fuori,e non capisco neanche come faccia a non essersi rovinati i denti confused
boh proprio non capisco....

l unica prova che non ho fatto ma mi ricordo che lo faceva è il semiasse,quello ha un po di gioco ed entra ed esce di qualche mm,non vorrei che la misura che ho fatto in foto sia con il semiasse tutto fuori,e quando agganci il mozzo il semiasse rientra magari di 2 o 3 mm e in quel caso la superfice di contatto sarebbe davvero pochissima scratch azz mi è venuto in mente solo ora sig quello potrebbe essere il problema forse...ma è solo una mia idea....altrimenti non vedo altro...

la corona del mozzo ha una molla come già detto,ma quello penso sia giusto per facilitare l innesto,e una volta in posizione dovrebbe entrare bene,a meno che i denti non siano troppo precisi (magari un difetto di costruzione) e faticano ad entrare,anche quello non l ho provato sad2

________________________________
-jeep cj-5,1973 "LA GIALLINA",3.8L restauro totale 2008,carburatore magg,assetto +2",gomme 31-10,50-15,cerchi 15x8,scarico laterale artigianale,piantone sterzo rinf,sedili yj,fari post yj,volante sparco,roll-bar,soft top bestop,ecc.
-jeep JKU RUBICON,2011 2.8crd 200cv,mappa rocks,paraurti ant rocks,ganci HD X4,pedane 10th anniversary,assetto teraflex 3",ammo Blistein 5100,cerchi procomp extreme 8x17,hankook dynapro mt 35"x12,50r17,tubi freno in treccia,piastre AEV,phanard regolabile monster rocks,rinforzo attacchi phanard,rilocatore post phanard,ammo sterzo Orap con rilocatore,griglia cofano rugged ridge,mascherina angry bird,faretti suppl. cree 4" led,barra led 22" combo,soft top trektop e altre cosuccie.....work in progress
-UNIMOG 406, 5.7,restauro 2015,gomme cattive 12,50r20 Smile

avatar
TOMMY C-J-K
Staff - Moderatore
Staff - Moderatore

Data d'iscrizione : 19.10.10
Età : 31
Località : brescia

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: HELP!!!!urgono consigli dagli esperti :)

Messaggio  lele80 il Mer 12 Giu 2013, 16:56

La butto lì, sicuro che non ci vadano due seger? quello dietro tiene fermo il semiasse impaccato col fusello e quello davanti tiene il pignone del mozzetto?

p.s.: la molla serve per bloccare il mozzo anche se gli ingranaggi non sono in posizione, in pratica carichi la molla e quando ti muovi e i denti sono allineati si agganciano
avatar
lele80
Jeeper °IIIIIII°
Jeeper °IIIIIII°

Data d'iscrizione : 29.03.11
Età : 37
Località : Crema

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: HELP!!!!urgono consigli dagli esperti :)

Messaggio  Knot_man il Mer 12 Giu 2013, 17:41

guarda tommy se ti fotografo i miei sono perfetti non hanno un graffio eppure il sx non agganciava! e non ci sono segni ne anche sul semiasse.....
cmq prima di metterli il semiasse va tirato verso di te
avatar
Knot_man
Jeeper °IIIIIII°
Jeeper °IIIIIII°

Data d'iscrizione : 30.10.09
Età : 27
Località : Sud Sardegna

Vedi il profilo dell'utente http://www.residenzasuprelau.it

Tornare in alto Andare in basso

Re: HELP!!!!urgono consigli dagli esperti :)

Messaggio  TjRubicon il Mer 12 Giu 2013, 22:16

Ma scusami Tommy, i mozzi li hai presi nuovi giusto?
Se è la prima volta che li hai usati è successo cosi, perchè non provare a vedere se magari erano già difettati di suo.. cioè se già da nuovo è cosi, meglio che non li fabbricano più..

Immagino ce ne siano di meglio però già da nuovo dare questi problemi... però non saprei cioè lo buttata giù pensandoci sul fatto che sia nuovo...
Se invece era vecchio allora non badate a ciò che ho scritto eheheh:lol:
avatar
TjRubicon
Jeeper °IIII
Jeeper °IIII

Data d'iscrizione : 31.05.12
Età : 22
Località : Brescia

Vedi il profilo dell'utente http://www.solarinoauto.it

Tornare in alto Andare in basso

Re: HELP!!!!urgono consigli dagli esperti :)

Messaggio  TOMMY C-J-K il Gio 13 Giu 2013, 08:53

non so io non sono convinto che siano i mozzi.....

i 2 seeger ci avevo pensato,ma non c erano neanche prima,è vero che il mozzo di prima era diverso,dovrei vedere ma non so perchè non l ho fatto,forse non ci stava dietro....
ora che ci penso mi pare che il gioco del semiasse fosse ben piu di un paio di mm....potrebbe anche essere quello magari,e forse è da tirare fuori tutto il semiasse e bloccarlo col seeger,ma probabilmente poi non ci stà quello ant...scratch sarebbe da provare e prendere un paio di misure.


altra cosa,ma il differenziale?non potrebbe essere quello?
c è un ARB che a detta del precedente prop. non è mai stato usato perchè non ha mai comprato il compressore,ma se non fosse cosi e l ha tolto perchè l ha rotto? potrebbe essere quello?
non penso perchè se no avrebbe rimesso l originale,e non ci sono segni di un compressore e pulsanti arb che forse avrebbe lasciato....

IdeaIdeaIdea la prova piu semplice per escludere o confermare il problema hai mozzi sarebbe quella di togliere il seeger,bloccare il mozzo e infilarci dentro già la flangia,poi infilare il tutto nel semiasse,in questo modo il mozzetto è sicuramente bloccato e lo provo,se non fa piu rumore allora il problema è li e potrebbe essere solo la distanza,se lo fa ancora il prob è altrove.
che ne pensate?

________________________________
-jeep cj-5,1973 "LA GIALLINA",3.8L restauro totale 2008,carburatore magg,assetto +2",gomme 31-10,50-15,cerchi 15x8,scarico laterale artigianale,piantone sterzo rinf,sedili yj,fari post yj,volante sparco,roll-bar,soft top bestop,ecc.
-jeep JKU RUBICON,2011 2.8crd 200cv,mappa rocks,paraurti ant rocks,ganci HD X4,pedane 10th anniversary,assetto teraflex 3",ammo Blistein 5100,cerchi procomp extreme 8x17,hankook dynapro mt 35"x12,50r17,tubi freno in treccia,piastre AEV,phanard regolabile monster rocks,rinforzo attacchi phanard,rilocatore post phanard,ammo sterzo Orap con rilocatore,griglia cofano rugged ridge,mascherina angry bird,faretti suppl. cree 4" led,barra led 22" combo,soft top trektop e altre cosuccie.....work in progress
-UNIMOG 406, 5.7,restauro 2015,gomme cattive 12,50r20 Smile

avatar
TOMMY C-J-K
Staff - Moderatore
Staff - Moderatore

Data d'iscrizione : 19.10.10
Età : 31
Località : brescia

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: HELP!!!!urgono consigli dagli esperti :)

Messaggio  Knot_man il Gio 13 Giu 2013, 10:36

Tommy la prova + elementare che puoi fare è montare il mozzo AVM che hai di riserva (se è un buone condizioni) e vedere se lo fa ancora.....ma come ri dicevo al 99% è il mozzo perchè il problema che ti da è identico al mio
avatar
Knot_man
Jeeper °IIIIIII°
Jeeper °IIIIIII°

Data d'iscrizione : 30.10.09
Età : 27
Località : Sud Sardegna

Vedi il profilo dell'utente http://www.residenzasuprelau.it

Tornare in alto Andare in basso

Re: HELP!!!!urgono consigli dagli esperti :)

Messaggio  TOMMY C-J-K il Gio 13 Giu 2013, 10:57

boh non so proprio.....

l ho smontato ancora bloccato ed era agganciato,l ho sfilato ma mi sembrava agganciato bene,ovvio che sotto sforzo cambia tutto,però boh,il semiase comunque come in foto non va piu in dentro di cosi....
mi viene davvero il dubbio che sia il diff,facendo girare il semiasse con il mozzo attaccato e le 4x4 inserite si sentiva un tec tec tec tec non so se sia normale,non dovrebbe fare cosi rumore... sad2 che palle

________________________________
-jeep cj-5,1973 "LA GIALLINA",3.8L restauro totale 2008,carburatore magg,assetto +2",gomme 31-10,50-15,cerchi 15x8,scarico laterale artigianale,piantone sterzo rinf,sedili yj,fari post yj,volante sparco,roll-bar,soft top bestop,ecc.
-jeep JKU RUBICON,2011 2.8crd 200cv,mappa rocks,paraurti ant rocks,ganci HD X4,pedane 10th anniversary,assetto teraflex 3",ammo Blistein 5100,cerchi procomp extreme 8x17,hankook dynapro mt 35"x12,50r17,tubi freno in treccia,piastre AEV,phanard regolabile monster rocks,rinforzo attacchi phanard,rilocatore post phanard,ammo sterzo Orap con rilocatore,griglia cofano rugged ridge,mascherina angry bird,faretti suppl. cree 4" led,barra led 22" combo,soft top trektop e altre cosuccie.....work in progress
-UNIMOG 406, 5.7,restauro 2015,gomme cattive 12,50r20 Smile

avatar
TOMMY C-J-K
Staff - Moderatore
Staff - Moderatore

Data d'iscrizione : 19.10.10
Età : 31
Località : brescia

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum