JEEP® FORUM ITALIA
Benvenuto su WRANGLERMANIA FORUM, la community più numerosa d'Italia!


Registrati GRATUITAMENTE e visualizza tutte le sezioni multimediali e tecniche che il nostro Forum offre!


Una volta completata la procedura di registrazione ti consigliamo di leggere il Regolamento del Forum e di presentarti nell'apposita sezione.

WRANGLERMANIA utilizza i Cookie per gestire e migliorare la tua esperienza di navigazione.
Chiudendo questa notifica o interagendo con questo sito acconsenti al nostro utilizzo deicookie.


Grazie l'AD
SCONTI fino al 50%

Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

News Jeep®
Chi è in linea
In totale ci sono 87 utenti in linea :: 27 Registrati, 1 Nascosto e 59 Ospiti :: 1 Motore di ricerca

Alex, Alex., Bello 92, Bum Bum, calisvaro, Danny_Jeep, derry4x4, fabio11, giorgio jk, GuidoBartoli1, Honchoj10, il_Falco, J0k3r, Jack75, jackass, jbondj, lanottedelpoker, lele80, Ludesan, mattiaJK, paoloxd6, Pierpaolosozio, redcell, RUBIROBY, sciscio86, V-Marco, ZANFO

[ Vedere la lista completa ]


Il numero massimo degli utenti in linea è stato 1301 il Mar 08 Nov 2016, 17:53
Ultimi argomenti
» BF Goodrich All Terrain T/A KO2 255/70 R18
Oggi a 11:33 Da V-Marco

» Salve dalla Slovenia
Oggi a 10:42 Da RUBIROBY

» Presentazione
Oggi a 10:41 Da RUBIROBY

» Presentazione jako91ud
Oggi a 10:40 Da RUBIROBY

» Nuovo arrivato!
Oggi a 10:39 Da RUBIROBY

» Trentino-Alto Adige
Oggi a 09:42 Da pbronz

» CERCO RUBICON
Ieri a 21:42 Da MicheleDR

» Cerchi Cherokee
Ieri a 21:11 Da KATTIVIK

» non ce la faccio piùùùùùù
Ieri a 20:36 Da Dirty Bastard

» Ziarelli Maxi e cerchi
Ieri a 19:56 Da ric47v8

» Lode a ZENITH
Ieri a 19:27 Da Skywalker

» Le mie Jeppone
Ieri a 19:09 Da Skywalker

» Consiglio acquisto
Ieri a 17:28 Da ciccione_viaggiatore

» wrangler rubicon 10th anniversary
Ieri a 17:24 Da ciccione_viaggiatore

» percorsi fuoristrada nel Lazio
Ieri a 16:14 Da manlio71

» Lavorazione Jeep wrangler rubikon 3 porte
Ieri a 15:44 Da Trazman

» dopo tanto tempo....la mia peste
Ieri a 13:38 Da Bum Bum

» Dozy Growing Up
Ieri a 13:26 Da il_Falco

» Auguri calisvaro
Ieri a 12:49 Da calisvaro

» eccomi !
Ieri a 10:01 Da Strale

Tool

[CB] Qualcosa non mi torna....

Pagina 2 di 2 Precedente  1, 2

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Re: [CB] Qualcosa non mi torna....

Messaggio  il_Falco il Mar 13 Nov 2012, 08:37

nyArt ha scritto:Falco, non hai cambiato l'impostazione di paese?
sad1

E c'era pure scritto:
Attenzione ! Il ricetrasmettitore è stato pre-programmato all’origine sulla banda di frequenza con codice paese CE (CEPT 40CH FM 4W), in quanto questo standard è attualmente riconosciuto in tutti i paesi europei.

Adesso sembrerebbe funzionare.... oddio... non che alle 7.30 del mattino ci sia tanta gente che chiacchera... però qualcosa ho sentito sicché...

chairshot


il_Falco
Jeeper °IIIIII
Jeeper °IIIIII

Data d'iscrizione : 27.09.11
Età : 33
Località : Susa Valley

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: [CB] Qualcosa non mi torna....

Messaggio  Tartaruga (Dany) il Mar 13 Nov 2012, 10:00

Piciu.... Evil or Very Mad Evil or Very Mad Evil or Very Mad Evil or Very Mad

Tartaruga (Dany)
Jeeper °IIIIII
Jeeper °IIIIII

Data d'iscrizione : 22.01.10
Età : 28
Località : Pinerolo (To)

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: [CB] Qualcosa non mi torna....

Messaggio  Luca V-Engine il Mar 13 Nov 2012, 10:04

Però guarda il lato positivo della faccenda..........tutti abbiamo subito ipotizzato difetti dell'apparato e non dell'utilizzatore!!!
Quanta considerazione tra wranglermaniaci...... lol!

Luca V-Engine
Jeeper °IIIII
Jeeper °IIIII

Data d'iscrizione : 09.09.12
Età : 39
Località : Iglesias

Vedere il profilo dell'utente http://www.jeep4ever.it

Tornare in alto Andare in basso

Re: [CB] Qualcosa non mi torna....

Messaggio  il_Falco il Mar 13 Nov 2012, 11:14

Tartaruga (Dany) ha scritto:Piciu.... Evil or Very Mad Evil or Very Mad Evil or Very Mad Evil or Very Mad

3si

il_Falco
Jeeper °IIIIII
Jeeper °IIIIII

Data d'iscrizione : 27.09.11
Età : 33
Località : Susa Valley

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: [CB] Qualcosa non mi torna....

Messaggio  CJ1965 il Mar 13 Nov 2012, 11:33

Knot_man ha scritto:
Luca V-Engine ha scritto:
Knot_man ha scritto:Ma infatti deve rimanere su FM su AM non si sente una mazza......cmq se non senti niente o voci lontane è probabile che in zona non ce nessuno che utilizza il baracchino......da me invece qualcuno si sente perchè essendo vicino al mare sento le petroliere che in transito

Andre perdonami se ti contraddico, ma il CB si usa in AM non in FM....

AM 5 e 8 sono infatti le due bande prevalentemente utilizzate dai camionisti che hanno apparati std, chi invece li ha modificati usano la banda successiva (+0.10 MHz) per non farsi sentire dagli altri....

hai ragione pardon mi sono confuso io Very Happy
Comunque Knot, se per caso, comunicando con le petroliere, riesci a farti scaricare qualche milione di litri di benza a prezzo di costo, vengo subito a trovarti bang !!

CJ1965
Jeeper °IIIII
Jeeper °IIIII

Data d'iscrizione : 19.06.12
Età : 51
Località : Parma

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: [CB] Qualcosa non mi torna....

Messaggio  Knot_man il Mar 13 Nov 2012, 14:38

tenterò di fargli cambiare rotta ahahahah

Knot_man
Jeeper °IIIIIII°
Jeeper °IIIIIII°

Data d'iscrizione : 30.10.09
Età : 26
Località : Sud Sardegna

Vedere il profilo dell'utente http://www.residenzasuprelau.it

Tornare in alto Andare in basso

Re: [CB] Qualcosa non mi torna....

Messaggio  RUBIROBY il Mar 13 Nov 2012, 14:42

Knot_man ha scritto:tenterò di fargli cambiare rotta ahahahah

Un bell'inchino..... salt

________________________________
JK  RUBICON 2.8 CRD 3P auto 2008 nero
________________________________________________
Suntop Deep sand, color cammello che sul nero fa la sua porca figura!!!
assetto +3" trail master
paraurti afn                                    
gomme Toyo open country A/T
da fango TAGOM shark
misura di serie




....il JK.. e' come il potere, logora.......chi non ce l'ha!!

RUBIROBY
Vice-AMMINISTRATORE
Vice-AMMINISTRATORE

Data d'iscrizione : 30.10.09
Età : 54
Località : Pavia

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: [CB] Qualcosa non mi torna....

Messaggio  Webby il Mar 13 Nov 2012, 21:28

RUBIROBY ha scritto:
Knot_man ha scritto:tenterò di fargli cambiare rotta ahahahah

Un bell'inchino..... salt

Miraccomando agli scogli...

Rolling Eyes



Webby
Staff - Moderatore
Staff - Moderatore

Data d'iscrizione : 19.04.10

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: [CB] Qualcosa non mi torna....

Messaggio  Bret62 il Mar 13 Nov 2012, 21:49

arrivo tardi ma vabbè visto che chi telo ha installato non è praticissimo con pochi euro comprati anche un rosmetro da interporre fra il baracco e l'antenna ne esistono di mignot ops mignon agendo sul regolatore porti l'ago in mezzo al centro e tari l'impianto senza tagliare l'antenna se non ha lo stub regolabile o accorciare/allungare il cavo
tipo questo l'ottimale è fra 1 e 1,5 da uno ,5 a 2 è accettabile oltre impianto da rifare

http://www.zetabishop.it/product/8936/Rosmetro-ZG-Mod-M-102-3-200-Mhz-500-Watt.html
e filtra l'alimentazione
caz.... quasi quasi rifaccio la licenza e rimonto il vecchio rottame Smile

Bret62
Jeeper °II
Jeeper °II

Data d'iscrizione : 28.05.12
Età : 54
Località : milano

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Pagina 2 di 2 Precedente  1, 2

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum