JEEP® FORUM ITALIA
Benvenuto su WRANGLERMANIA FORUM, la community più numerosa d'Italia!


Registrati GRATUITAMENTE e visualizza tutte le sezioni multimediali e tecniche che il nostro Forum offre!


Una volta completata la procedura di registrazione ti consigliamo di leggere il Regolamento del Forum e di presentarti nell'apposita sezione.

WRANGLERMANIA utilizza i Cookie per gestire e migliorare la tua esperienza di navigazione.
Chiudendo questa notifica o interagendo con questo sito acconsenti al nostro utilizzo deicookie.


Grazie l'AD
17° 4x4 FEST

WM t-shirt 2017

Chi è in linea
In totale ci sono 39 utenti in linea: 2 Registrati, 1 Nascosto e 36 Ospiti :: 2 Motori di ricerca

alextorello, marcello717

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 1301 il Mar 08 Nov 2016, 17:53
Mappa utenti
Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Ultimi argomenti
» Salve a tutti mi presento...
Ieri alle 20:44 Da Skywalker

» Buongiorno a tutti!
Ieri alle 20:43 Da Skywalker

» corralejo dunes
Ieri alle 18:24 Da RUBIROBY

» mi presento davide
Ieri alle 18:12 Da RUBIROBY

» Jeep Compass 2.0 CRD 140 cv del 2008 centralina in recovery e conseguente perdita potenza
Ieri alle 16:59 Da Vegeta83

» In diretta dal 4x4 Fest 2017!
Ieri alle 13:31 Da ZANFO

» Ormai ci siamo..
Ieri alle 13:29 Da ZANFO

» cj7 Ferraglia "Versione V2.0" °lllllll°
Ieri alle 02:31 Da Dirty Bastard

» Assetto rubicon express 2,5 pollici
Dom 15 Ott 2017, 19:55 Da entony

» Ammortizzatore di sterzo
Dom 15 Ott 2017, 13:04 Da ric47v8

» Spia Candelette
Sab 14 Ott 2017, 11:10 Da KekkoX4

» Mi presento
Sab 14 Ott 2017, 08:42 Da RUBIROBY

» un consiglio per un nuovo arrivato
Ven 13 Ott 2017, 21:13 Da Pedru

» Saluti
Ven 13 Ott 2017, 14:25 Da Skywalker

» 25% di sconto su tutta la gamma SuperWinch! Scopri come!
Ven 13 Ott 2017, 11:39 Da ZANFO

» Preparazioni per principianti con modello Sahara (no le 37'' non possiamo metterle)
Ven 13 Ott 2017, 11:15 Da Pedru

» WM su cell non mi funziona
Ven 13 Ott 2017, 09:51 Da mgnever

» Salve a tutti
Ven 13 Ott 2017, 09:35 Da Strale

» Mi presento
Ven 13 Ott 2017, 09:35 Da Strale

» Eccomi, almost in Jeep World!
Ven 13 Ott 2017, 09:34 Da Strale

Tool

LA BIMBA!!!!

Pagina 3 di 3 Precedente  1, 2, 3

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Re: LA BIMBA!!!!

Messaggio  ALE-XXX il Lun 21 Mag 2012, 18:01

bimba ha scritto:Ciao Alex,
allora sono andata stamattina dal meccanico, mi hanno detto che ieri sera è partita e dopo 100 metri si è spenta, poi è ripartita e si sono accese tutte le spie....hanno fatto un giro, si è scaldata, spenta e riaccesa senza spie!! stamattina funzionava come un gioiellino, partita al primo colpo e girato senza proteste!!!!domani mattina la fanno vedere al tecnico e mi dicono cos'è di sicuro.... perchè loro cicono sia qualcosa di elettronico....
Spero che domani si risolva la cosa....
Mi manca.... Crying or Very sad

tienici aggiornati perche ora sono proprio curioso di capire cosè che puo provocare questo genere di problema !!!

io rimango ancora dell idea che è qualcosa legato all impianto gpl magari qualche centralina collegata in modo sbagliato che va in conflitto con la centralina dell auto !!!

boh scratch .... attendiamo le prossime info e speriamo di avere buone notizie !!! bravo
avatar
ALE-XXX
Jeeper °IIIIII
Jeeper °IIIIII

Data d'iscrizione : 06.04.10
Età : 52
Località : Brescia

Vedi il profilo dell'utente http://www.teamsupremo.com

Tornare in alto Andare in basso

LA BIMBA

Messaggio  bimba il Lun 21 Mag 2012, 18:21

Ma guarda spero proprio veda tutto ok e anche un po' presto!!!!
E domani mattina resettano anche gli errori sulla centralina del gpl, così vediamo....
Aggiornerò!!!!
tks
avatar
bimba
Jeeper °I
Jeeper °I

Data d'iscrizione : 30.04.12
Età : 28
Località : Valperga (TO)

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: LA BIMBA!!!!

Messaggio  dadaTJ il Lun 21 Mag 2012, 19:18

Vaaaai tranquilla che si risolve tutto! Wink
Sta piantando le piste perche ha cambiato padrone! Dovete fare conoscenza per bene! Poi vedrai che ti fara spendere sempre piu soldi ma non per guasti! bang
avatar
dadaTJ
Jeeper °IIIII
Jeeper °IIIII

Data d'iscrizione : 07.05.11
Età : 26
Località : pecetto torinese

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: LA BIMBA!!!!

Messaggio  teo.mattonhate il Mar 22 Mag 2012, 08:48

la butto lì, immagino che abbiano controllato se l'alternatore carica, e se la batteria è a posto...
avatar
teo.mattonhate
Jeeper °III
Jeeper °III

Data d'iscrizione : 19.08.11
Età : 37
Località : brianza

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: LA BIMBA!!!!

Messaggio  bimba il Mar 22 Mag 2012, 16:00

Ciao a tutti, non ho ancora novità, Sad
per rispondere a teo.mattanhate, la batteria l'ho cambiata appena l'ho presa, pensa che aveva ancora quella originale!!!! e ho cambiato anche le candele....
per rispondere a dada tj, si si fa proprio i capricci, spero che i prossimi soldi che spenderò per lei sarà per qualcosa di bello!!!!
vi aggiorno....
grazie del sostegno!!!! flower
avatar
bimba
Jeeper °I
Jeeper °I

Data d'iscrizione : 30.04.12
Età : 28
Località : Valperga (TO)

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Pagina 3 di 3 Precedente  1, 2, 3

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum